EcoSport Club - Portal

Fórum de discussões sobre o Ford EcoSport


Últimos assuntos
» Whats App EcoSport
Ontem à(s) 3:02 pm por victor_2112

» Ecosport 2004 1.6 8v falhando 1 e 4 bico
Ontem à(s) 3:01 pm por daviabreu1988

» Minha ecosport top
Ontem à(s) 12:40 pm por kentakk

» Rodas NOVAS !!!((( NOVOS UP'S ))) EcoSport Freestyle 2012/2012 1.6 Prata
Ontem à(s) 12:33 pm por kentakk

» Minha Eco quase no ponto
Ontem à(s) 12:28 pm por kentakk

» Reservatório de partida a frio
Qua Jul 18, 2018 11:12 pm por RONYECO

» Troca do pneu SCORPION ATR por um outro on road
Qua Jul 18, 2018 9:15 pm por RONYECO

» Problema botões do Sync no volante
Qua Jul 18, 2018 7:16 pm por Kadinho_se

» Chave de rodas da Ecosport Storm
Qua Jul 18, 2018 4:42 pm por Zanetti

Quem está conectado
127 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 125 Visitantes

aibortoletto, Sidnea

O recorde de usuários online foi de 315 em Qua Out 29, 2014 12:22 pm
Whats App EcoSport

Qui Set 12, 2013 2:01 pm por Lucas

Regras do grupo:
É permitido:

✅Enviar fotos do EcoSport
✅Tirar dúvidas/ajudar

Não é permitido:
⛔️Palavras de baixo calão
⛔️Imagens impróprias
⛔️Solicitar cargo de ADM
⛔️Enviar anúncios de lojas e vendas em excesso
⛔️Desrespeitar aos demais integrantes do grupo
⛔️Conversar sobre assuntos não relacionados ao Ford EcoSport
⛔️Falar de Política, Futebol, Religião e Correntes de …

[ Leitura completa ]

Comentários: 577

Ecosport 2004 1.6 8v falhando 1 e 4 bico

Sex Mar 04, 2016 6:53 am por maz1988

Olá amigos, meu ajudem pelo amor de Deus, tenho uma ecosport 04 1.6 8v gasolina, recentemente ela está apresentando o seguinte problema: Em marcha lenta quando o motor está quente ela corta o sinal de pulso do 1° e 4° cilindros e o carro falha por 10 segundos, depois volta ao normal. Fora isto o desempenho do carro é normal, já troquei bobina, velas, cabo de velas, módulo da injeção, …

[ Leitura completa ]

Comentários: 3

Reservatório de partida a frio

Seg Jun 18, 2018 10:15 am por Vandir Rondon Maidana

Olá sou novo por aqui estou com problema no meu ecosport 2009 xlt automática na questão do reservatório de partida a frio. Eu abasteci ontem o reservatório e hoje já está vazio procurei por vazamento no reservatório mas não achei se alguém já passou por isso me informe antes de eu levar ao mecânico pois pode ser algo simples de resolver.

Comentários: 5

Problema botões do Sync no volante

Qua Jul 18, 2018 7:16 pm por Kadinho_se

Boa noite.  Sou novo aqui no fórum.  Peço desculpas antecipadamente caso esteja repetindo o assunto, pois procurei sobre o mesmo e não consegui encontrar nada.
Adquiri a 14 dias minha EcoSport freestyle 2013. O ex dono me avisou que os botões do sync no volante não estavam todos funcionando.  Só estavam os do volume mais e menos. Comprei os botões novos instalei mas mesmo assim não …

[ Leitura completa ]

Comentários: 0

Chave de rodas da Ecosport Storm

Seg Jul 09, 2018 8:34 am por Scovisk

Caros senhores,

Possuo uma Ecosport Storm (2018 modelo 2019) e não sei onde fica a chave de rodas.
Alguém saberia me dizer aonde fica?

Comentários: 3

Aditivo do radiador

Ter Jul 03, 2018 10:14 am por KATIA PAIXAO

Boa tarde!

A água que devemos adicionar junto ao aditivo do radiador da EcoSport 2007 pode ser da torneira mesmo ou deverá ser a destilada?

Obrigada.

Comentários: 2

GNV POR BAIXO

Sab Jun 16, 2018 9:17 pm por eusouleonardo

Amigos , busquei no forum e não achei. Quero pegar uma Eco de 2011 a 2013 (quadrada) e colocar GNV por baixo . Alguem tem ou tem alguma dica pra dar ??

Comentários: 11

Barulho no Escapamento (após kit gás)

Seg Mar 19, 2012 6:33 pm por Rodolpho Lima e Souza

Olá, moro no Rio de Janeiro, comprei um Eco 2009 XLT com 17.000km rodados, meu carro estava fazendo 7.25km/l levei em dois lugares diferentes para saber se tinha algum problema e nos dois lugares me disseram que o problema era que o carro estava muito pouco rodado ( a antiga dona me disse que nunca tinha passado de 100km/h com o carro). Resolvi colocar o kit GNV me informei com diversas pessoas …

[ Leitura completa ]

Comentários: 16

troca de óleo do cambio automático

Ter Abr 19, 2016 10:00 am por pedrofilho

Bom dia, Galera !!!
Tenho uma eco ano de fab 2010 modelo 2011, no manual diz que óleo do cambio automatico é o  MERCON® V com especificação ford  WSS-M2C938-A, quando procuro na internet com essa especificação o oleo que aparece  é o MERCON® LV e não o MERCON® V, ai fico em duvida, sera que houve erro de digitação no manual, ja li aqui mesmo que os modelos acima de 2009 usam oleo …

[ Leitura completa ]

Comentários: 28

Destaque da semana



Rank: Moderador
113



Posts:
1321

Membro desde:
27/05/2013


Mensagem para o membro:
É uma honra ter você conosco, esperamos que continue frequente no fórum, que posamos lhe ajudar e também que ajude nosso clube a crescer ainda mais!
Estatísticas
Temos 13560 usuários registrados
O último usuário registrado atende pelo nome de dponce

Os nossos membros postaram um total de 51241 mensagens em 4572 assuntos