EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

BARULHO SEMPRE QUE ACELERO.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 fabiomfg

avatar
Membro
Membro
BOA TARDE MEUS AMIGOS.

MINHA ECO 2011 1.6, ESTA FAZENDO UM BARULHO MUITO CHATO SEMPRE QUE ACELERO. PENSO SER O ROLAMENTO.
VOU LEVA-LA EM UM MECANICO PARA ELE DAR UMA OLHADA CASO TENHA Q TROCAR O ROLAMENTO QUE MARCA VCS
ME ACONSELHARIAM ? ELA ESTA COM 53 MIL KM RODADA.

CASO ALGUEM JA PASSOU POR ISSO COM ESTE BARULHO E DESCOBRIU DO QUE SE TRATA-VA FAVOR ME AJUDAR.
UM ABÇ A TODOS.

#2
 antonio silva marques


Membro Jr
Membro Jr
faltou ser mais especifico quanto ao tipo de barulho e posição dele no carro...
mas com essa quilometragem os rolamentos dianteiros estão indo pro lixo mesmo,tive que trocar da minha aos 57000,pois um deles começou a roncar,então troquei os 2 logo,acabou o roncado!

#3
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Se o problema for o rolamento, será preciso fazer uma avaliação cuidadosa para descobrir qual ou quais estão com defeito. Em relação à marca, sempre é melhor colocar o original (não sei qual é).

Há várias marcas com preços atrativos, mas eu optaria no mínimo por uma marca tradicional como SKF. Um rolamento destes não sai por menos de R$ 75,00.

Já que vai a uma oficina, aproveite para uma revisão completa da suspensão. Verifique também se seu carro tem freios ABS. Neste caso o rolamento é diferente.

Abs

#4
 antonio silva marques


Membro Jr
Membro Jr
esqueci de dizer a marca,SKF,pesquisei e comprei num grande auto-peças e paguei 80 a vista nos 2. mais 90 de mão de obra.

#5
 fabiomfg

avatar
Membro
Membro
boa noite.

meus amigos andei pesquisando muito e prestei mais atenção no barulho, ñ pode ser rolamento pq o barulho acontece no momento que ligo o carro, antes mesmo de começar a andar. com ele frio o barulho é maior. hoje pela manhã, bem fria da qui do riu grande do sul, assim que liguei abri o capo e este barulho vem da área da correia( ''poly v'' se estiver enganado quanto ao nome me corrijam), e das polias. desculpa se estou insistindo muito neste assunto pois gosto de aprender para ñ ser roubado por alguns mecanicos que existem por ai, e eu mesmo gosto de mexer no meu carro sempre q possível. um abç.

#6
 Marcos-CWB

avatar
Administrador
Administrador
provavelmente é algum rolamento/tensor da correia ou até mesmo a regulagem da correia que não me lembro se é automatica.
se estiver muito esticada sobrecarrega os tensores e provoca o barulho.

eu pensei que fosse rolamentos das rodas como o pessoal ja havia informado, mas se o barulho acontece sem movimentar o carro
então não são eles.

#7
 efemota

avatar
Administrador
Administrador
Marcão pode ser a polia e/ou correia do alternador.



EcoSport FreeStyle 1.6 2009 Prata Enseada

#8
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Provavelmente o problema é na correia de acessórios (ar-condicionado, alternador). O barulho muda quando você acelera porque a RPM do motor varia e das polias também. A minha correia de acessórios está começando a querer fazer barulho também, logo logo vou trocá-la.

O barulho fica diferente nas manhãs mais frias por conta da temperatura, que faz com que a correia fique naturalmente mais dura e mais tensionada. Conforme o motor aquece e as polias também, a natureza do barulho fica diferente. Isso é baba amigo, leve o carro no seu mecânico e peça para ele dar uma olhada na correia de acessórios!

Abraços

#9
 joaoanderson.amaralfalcao


Iniciante
Iniciante
Boa tarde a todos, bueno, a minha Eco também vem se apresentando, há alguns meses tenho notado um barulho quando estou em marcha reduzida, nos arranques, ou qdo parado ligo o ar condicionado, um barulho, parece de uma pedra solta que fica batendo, levei em 2 mecânicas, um falou que era rolamento da polia da correia bomba d'agua, e o outro que era relacionado ao tensionador, não sou muito entendido de mecânica então fiquei na dúvida sobre quem realmente está certo, mas logo logo saberemos...

#10
 willians.santana.3

avatar
Membro Platinum
Membro Platinum
joaoanderson.amaralfalcao escreveu:Boa tarde a todos, bueno, a minha Eco também vem se apresentando, há alguns meses tenho notado um barulho quando estou em marcha reduzida, nos arranques, ou qdo parado ligo o ar condicionado, um barulho, parece de uma pedra solta que fica batendo, levei em 2 mecânicas, um falou que era rolamento da polia da correia bomba d'agua, e o outro que era relacionado ao tensionador, não sou muito entendido de mecânica então fiquei na dúvida sobre quem realmente está certo, mas logo logo saberemos...
Tenho o mesmo problema. Pelas condições, acredito que seja a mesma coisa.
O problema só aparece nas rotações mais baixas e especialmente com o ar ligado quando fica mais alto
Já vi uma outra eco com um barulho similar a este na rua, só que mais alto que o que a minha faz.

Se souber a causa, avise pra galera.

[]s

#11
 Makobjr

avatar
Membro Pro
Membro Pro
Boa Tarde Pessoal fiquei um tempo afastado do fórum, pois o tempo ta curto de mais e arranjei um agora.

Pelo que já foi falado na discussão, estou com um problema semelhante e não achei nenhuma discussão a respeito.

O meu problema e que próximo as correia do alternador de vez em quando faz um tac tac tac...... tanto parado quanto andando e ela fica dando uns engasgos e algumas vezes a rotação da uma oscilada quando parado.

um exemplo eu parado no farol com o D acionado e derrepente o carro da umas aceleradinhas.
levei no mecânico na hora que cheguei lá o carro amarelo e não apresentou nada.

Me ajudem por favor!!!

https://www.youtube.com/channel/UCD5sWCShHjbt6QMwMrsg--w

#12
 aragorne

avatar
Membro Pro
Membro Pro
Makobjr escreveu:Boa Tarde Pessoal fiquei um tempo afastado do fórum, pois o tempo ta curto de mais e arranjei um agora.

Pelo que já foi falado na discussão, estou com um problema semelhante e não achei nenhuma discussão a respeito.

O meu problema e que próximo as correia do alternador de vez em quando faz um tac tac tac...... tanto parado quanto andando e ela fica dando uns engasgos e algumas vezes a rotação da uma oscilada quando parado.

um exemplo eu parado no farol com o D acionado e derrepente o carro da umas aceleradinhas.
levei no mecânico na hora que cheguei lá o carro amarelo e não apresentou nada.

Me ajudem por favor!!!
Boa tarde Makobjr não sei se é o seu caso mais as vezes o sensor de marcha lenta apresenta esses problemas pode ser tanto o seu combustível como o mesmo precisando de uma limpeza ou quem sabe ate mesmo de uma troca é bom pedir para o mecânico da uma olhada teu RPM chega a cair bastante as vezes do nada se cair com certeza e o sensor de marcha lenta.

#13
 Makobjr

avatar
Membro Pro
Membro Pro
aragorne escreveu:
Makobjr escreveu:Boa Tarde Pessoal fiquei um tempo afastado do fórum, pois o tempo ta curto de mais e arranjei um agora.

Pelo que já foi falado na discussão, estou com um problema semelhante e não achei nenhuma discussão a respeito.

O meu problema e que próximo as correia do alternador de vez em quando faz um tac tac tac...... tanto parado quanto andando e ela fica dando uns engasgos e algumas vezes a rotação da uma oscilada quando parado.

um exemplo eu parado no farol com o D acionado e derrepente o carro da umas aceleradinhas.
levei no mecânico na hora que cheguei lá o carro amarelo e não apresentou nada.

Me ajudem por favor!!!
Boa tarde Makobjr não sei se é o seu caso mais as vezes o sensor de marcha lenta apresenta esses problemas pode ser tanto o seu combustível como o mesmo precisando de uma limpeza ou quem sabe ate mesmo de uma troca é bom pedir para o mecânico da uma olhada teu RPM chega a cair bastante as vezes do nada se cair com certeza e o sensor de marcha lenta.

Valeu cara eu percebo que ele da uma oscilada no conta giro, vou verificar este componente ai eu falo se mudou algo, vou ver tbm se deixo o carro no mecânico o dia todo pois como disse quando fui leva nada mostrava o carro.

https://www.youtube.com/channel/UCD5sWCShHjbt6QMwMrsg--w

#14
 Rogger.dmz

avatar
Iniciante
Iniciante
Boa noite fabio conseguiu resolver seu problema a minha é 2010/11 o mecanico flou que era correntinha de comando.. Maiss naoo acreditei nisso naoo é muito raro da esse problema euu troquei de combustivel agr passei pro etanol a antiga dona era so gasolina... to pensando que pode ser isso.... se vc resolveu o da sua da um toque abraço...

#15
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum