EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Ecosport acende Painel , mas nao da partida .

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 emarques

avatar
Iniciante
Iniciante
Bom Dia Pessoal

Problema é o seguinte, Tenho uma ecosport 2008 , quando eu dou a partida pela manhã o carro parece que está sem bateria, mas esta normal , acende as luzes da chave code e da bateria(mais nenhuma). Após a chave na ignição por volta de 2 minutos tudo volta ao normal, acende todas as luzes e posso dar a partida normalmente, durante o dia nao apresenta mais o problema, mas se eu deixar o carro parado por mais de 4horas apresenta o mesmo problema e tenho que fazer o mesmo procedimento novamente. Ja levei na loja de bateria foi testada esta normal, fusiveis todos ok. E a parte eletrica do carro funciona tudo, vidros, radio, limpadores etc...

Aguardo algumas possiveis soluções , para nao ficar queimando vela com eletricistas curiosos.

Abraços

#2
 wanderson.braz

avatar
Iniciante
Iniciante
Bom dia,

Está parecendo um problema com o sistema de imobilização, peça para que seu eletricista verifique o sistema, transponder e chave.

Att.

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum