EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Motor Ecosport dando aquecimento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Jadison Nunes de Araujo

Jadison Nunes de Araujo
Iniciante
Iniciante
Boa noite, Fiz o cabeçote do meu Ecosport esta semana, coloquei a válvula termostática com carcaça de alumínio nova por já ter ouvido sobre a novidade, e o mecânico me indicou, porém está apresentando aquecimento, trocamos a válvula e permanece o problema, confirmamos ser na válvula o problema pois uma mangueira fica mais fria que a outra mesmo com o carro ligado a algum tempo. reparei também que acontece o aquecimento depois de desligar o carro por alguns minutos e em seguida ligar novamente, aí o ponteiro da temperatura começa a pular para o máximo. Acho que esta válvula de alumínio não deu certo, estou querendo tirar a de alumínio e colocar uma original novamente, alguém já pegou este problema?

#2
 zaninis

zaninis
Membro Advanced
Membro Advanced
Já li/vi que a válvula de aluminío não é recomendada devido problemas de dilatação. Não sei explicar exatamente.

Agora, para a válvula não estar funcionando a contento, acredito poder também haver algo errado com os sensores de temperatura / acionamento elétrico da válvula .
A Válvula da Eco tem acionamento eletônico (ela é acionada não só pela temperatura da água, mas sim por comando elétrico) se não me engano e pode haver problema no conector / fiação. Vaçle uma olhada nisso.

Sobre a original, acredito ser a melhor opção, mas já vi em muitos vídeos de canais de mecânica que da marca IGUAÇU é igual à original (uns até dizem ser melhor).
Talvez venha a valer uma pesquisa.

#3
 Zanetti

Zanetti
Diamond Titanium
Diamond Titanium
De qual motor e ano estaríamos discutindo?

#4
 Marcos Cardoso

Marcos Cardoso
Iniciante
Iniciante
A minha aconteceu isso , também e era ar no sistema , deu muito trabalho para o mecânico tirar o ar !!

#5
 Marcos Cardoso

Marcos Cardoso
Iniciante
Iniciante
A minha aconteceu isso , também e era ar no sistema , deu muito trabalho para o mecânico tirar o ar !!

#6
 cronocardoso

cronocardoso
Iniciante
Iniciante
ola me chamo Vitor e tenho um Ecosport 2013 se, venho tendo problemas com meu carro tbm sobre temperatura, o mais engraçado e que ele não esquenta sobre uso normal da cidade, trabalho, escola casa, porem sempre em viagens ele ascende a luz da temperatura do motor em uma viajem que fiz a um interior de minha cidade de 120KM ele ascendeu.
todos os dias pela manha eu preciso completar o reservatório, do mínimo para o máximo, já troquei, válvula termostática, capa da válvula, mangueiras,reservatórios e tampas,bomba de agua e outros porem não encontro o problema. por favor estou desesperado pois estou gastando muito e amo meu bala de prata alguém pode me ajudar....

#7
 rogjr8086

rogjr8086
Iniciante
Iniciante
Pro jadison ai: seguinte brow tem q ver o sensor de temperatura, motor nao esquenta desse jeito q vc falou, ou é problema elétrico ou cabeçote empenado.

Pro cronocardoso: então brow, no seu caso testa a junta do cabeçote. E veja se nao mistura agua no óleo.

Ecosport aquece mesmo, so alguns parametros pra vcs compararem.
eco no etanol isso no motor zetec.
etanol entre 99 e 110 ventoinha ligando no estagio 2 parado aos 104/105 dependendo da valvula e da carcaça.
gasolina entre 90 e 100, ventoinha ligando entre 98/99 dependendo das peças de cima ai.
no etanol o motor precisa trabalhar mais quente. Na estrada a vetoinha para ambos liga no estagio 1 nas msms temperaturas acima.

Ponteiro é medido pelo sensor, sensor com carro frio precisa estar na mesma temperatura ambiente ou mto proximo a ela. isso precisa testar c o scaner.

Passar um pouco do meio pode ser normal, ainda mais em transitos caóticos como as capitais, ou terrenos inclinados onde o motor sofre força e a ventilação não é suficiente. do mais devem seguir essas temperaturas pra se nortear..

espero ter ajudado voces, e desejo boa sorte.

E quem ta com eco sumindo agua, da uma olhada no ar quente. se nao achar vazamentos externos. e a tampa do reservatorio precisa estar bem apertada, senao escapa pressao e o liquido fica dilatando e vazandoo e ai fica dificil medir.

abraço aí pra vcs.

#8
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum