EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Motor aquecendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Marcio


Iniciante
Iniciante
Olá pessoal se a temperatura chegar no vermelho e desligarmos rápido ocorre algum dano ao motor, tive um problema na estrada quando parava no pedágio subia um risco, pegava estrada novamente voltava para o meio, até que no proximo pedagio foi para o vermelho e desliguei rapidamente, verifiquei e faltava agua no reservatorio de agua, chamei o pessoal do apoio para dar uma avaliada completamos a agua parecia estar normal sem vazamento , segui viagem depois de um tempo novamente começou aquecer, verifiquei e ai apareceu uma trinca no reservatorio fui colocando agua até chegar em uma cidade para trocar.

#2
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Se vc desligou logo que chegou ao vermelho, não acredito que tenha causado algum dano ao motor, troque o reservatório por um novo e observe como ele vai se comportar.

Não esqueça de completar o aditivo, só água vai prejudicar o arrefecimento e acelerar a corrosão das peças.

#3
 Marcio


Iniciante
Iniciante
Obrigado Zanetti por sua opniao, tambem creio que nao,é que um mecanico me assustou disse que o ideal não pode chegar ao vermelho que vai machucando a junta do cabeçote por dentro, mas estava na estrada e tomei cuidado de desligar rapidamente para completar a agua até poder trocar.
Ja troquei e colquei 2 litros de aditivo original,

#4
 luisgolbertz

avatar
Iniciante
Iniciante
A princípio não dá nada. A não ser que superaqueca muito por bastante tempo e você não faça nada.
Pode ver depois o óleo e testar o reservatório dá água acelerando o carro para ver se a junta do cabeçote está com problemas (funde e fistuliza água com óleo) mas difícil, só se vc foi muito negligente.
Dá uma olhada se não é a válvula termostática, nesse caso mesmo com água ela volta retrogrodamente e a mangueira que vai para o radiador está fria, as que saem do reservatório estão quentes.
Neste caso toda a água que vc vai colocando evapora pelo reservatório ou vaza pela válvula. Basta tira-la provisoriamente até achar um bom local para trocar.

#5
 kentakk

avatar
Diamond Titanium
Diamond Titanium
com sorte nao afetou nada.... acho que o aquecimento tem 2 estagios o ponteiro e depois a luz vermelha, qdo fica critico.

#6
 Marcio


Iniciante
Iniciante
Realmente está tudo ok até agora, hoje troquei a junta da tampa de válvula mas foi por desgaste mesmo.

#7
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum