EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Ecosport trepidando muito na rodovia

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 CleiberEco

avatar
Iniciante
Iniciante
Pessoal minha Eco é uma xlt 1.6 2004. Até duas semanas atrás estava lisa para rodar na rodovia, podia andar em 100 - 120 km/h que não tremia nada no carro. Mas do nada, de umas duas semanas pra cá ela começou a trepidar muito quando saio com ela na rodovia com velocidade de 90 km/h em diante. Dá pra perceber a trepidação no voltante, nos retrovisores e no carro todo, tá insuportável mesmo do jeito que tá, pois o carro treme todo! Será que isso é desbalanceamento e alinhamento? Pode desbalancear assim de uma hora pra outra? Pois não me lembro de ter passado com as rodas em buracos e nem rodei em estradas de terra. Alguém pode me dar uma idéia do que pode ser isso? Pois o carro tava bom e de repente começou a trepidar desse jeito.. Os pneus também são bons e não apresentam sinais de deformidade. Será que desbalanceou mesmo? Alguém já passou já teve problema semelhante?

#2
 Brignoli

avatar
Membro VIP
Membro VIP
Boa Tarde Cleiber
Provavelmente é balanceamento mesmo, deve ter pego algum buraco e não percebeu...só você dirigi o carro?....pois desbalancear sozinho, nunca ouvi falar, somente nos casos que você mesmo já comentou, buraco, deformidade de pneus, talvez rolamento (se estiver fazendo algum barulho em algumas das rodas), mas se não tiver nada aparente, tenta verificar o coxim do motor, pode ser que esteja já na hora de trocar, pode haver alguma folga.....mas somente acima de 90 km, aparentemente é somente balanceamento, alinhamento só se estiver puxando para algum lado, faça o teste, solte as mãos do volante em uma rua aparentemente reta, em uma certa velocidade um pouco mais alta e veja se puxa para uns dos lados.....mas só trepidação é balanceamento mesmo!...Você pode fazer outro teste, levante o carro no macaco, na dianteira, verifique com as mãos, se a roda está com algum jogo, tentando move-la em cima e em baixo alternando repetidamente com uma certa força, ou pelo lado esquerdo e direito também repetidamente com uma certa força, se não estiver com folga, nenhum jogo, deve estar tudo normal...vai que o peso que dá o balanceamento na roda caiu....o jeito é levar e verificar o balanceamento, coxim e etc....

#3
 CleiberEco

avatar
Iniciante
Iniciante
Bom dia Brignoli,

Obrigado pelas dicas, vou verificar então o balaceamento, talvez tenha caído mesmo o peso de chumbo de uma das rodas, e vou verificar também os coxins do motor. Sobre o alinhamento fiz o teste e está desalinhada mesmo, pois se soltar o volante o carro tá puxando bastante para o lado esquerdo. Bom se for questão de balanceamento mesmo ou coxim do motor, é coisa simples.. Daí fico mais tranquilo. Valeu amigo, obrigado!!

#4
 Brignoli

avatar
Membro VIP
Membro VIP
Bom, se está puxando, provavelmente algum buraco ou algo assim você deve ter pego e terá que alinhar e balancear novamente, deve resolver o problema. Acho que coxim pelo que informou não vai precisar mexer, mas não custa olhar!
Espero ter ajudado e assim que verificar, deixa uma msg de volta para sabermos se foi isso mesmo! Alguém pode precisar e terá uma ideia posteriormente do ocorrido....vlw!

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum