EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Comando de Seta com defeito

Ir à página : Anterior  1, 2, 3, 4, 5

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 5 de 5]

#1
 Carlos Prata

avatar
Iniciante
Iniciante
Relembrando a primeira mensagem :

Boa Noite, pessoal
Sou novo nas postagens aqui e sempre acompanho os comentários de todos.
Tenho um Ecosport XLT 2009/2009 Automático completo comprado 0 Km e estou com um problema no comando de seta. Na realidade começou como um pequeno mau contato. Na semana passada ao ligar a lanterna do carro, toda iluminação do painel deu uma rápida piscada. Pensei que fosse algo passageiro só que com o passar do tempo, piorou. Agora quando eu ligo a lanterna, a iluminação do painel não liga, mas quando aciono a seta a iluminação volta e quando a alavanca retorna, apaga todo painel e as lanternas externas também. Fui até a concessionaria e o eletricista da Ford falou que vou ter que trocar todo o comando de seta, limpador e do rádio por estarem todos no mesmo conjunto(Preço da Peça R$ 650,00) fora a mão de obra para tirar o air bag, volante etc. Alguém já teve esse problema ?


#101
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bem vindo ao fórum, Nelson.


Pois é, a galera gasta em torno de R$ 100,00 para fazer o serviço. Eu mesmo fiz duas vezes no meu Eco 2009 4WD (igual ao seu). Acho que com uns 60.000 km e 80.000 km.


Paguei na primeira vez R$ 60,00 e na segunda R$ 80,00. Mas se o serviço tivesse ficado bom não tinha sido repetido em um ano...


Fora isso, o carro atendeu suas expectativas? Já fez algum aventura 4x4 com ele?


Fique à vontade para tirar dúvidas sobre o carro, ajudar os outros foristas e postar fotos da máquina!


Abs

#102
 Horacio Hudson

avatar
Iniciante
Iniciante
Olá pessoal, também estou com um problema parecido. Carro 2.0 16v 2009 a chave quando ligava o alarme parava de funcionar seta para direita e esquerda. Levei a um eletricista ele fez um arranjo que funciona com o carro ligado, no entanto o carro parou de funcionar a alarme original e o ar condicionado não desliga quando desligo o carro. Isso pode acontecer? Ele testou meus fusíveis com um teste comum, pesquisando depois descobri que não se deve fazer teste assim, tem fundamento? Agradeço a quem puder me ajudar. Se eu trocar a chave ele volta a funcionar? Obrigado

#103
 Sky6

avatar
Iniciante
Iniciante
No meu o problema está ao pressionar o botão de alerta, algum mal contato ou mola não sei que tem que ficar mantendo a pressão para ligar as duas setas, se só pressionar e largar acende só a da esquerda, alguém já passou por isso ou sabe do que se trata?

#104
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Sky6 escreveu:No meu o problema está ao pressionar o botão de alerta, algum mal contato ou mola não sei que tem que ficar mantendo a pressão para ligar as duas setas, se só pressionar e largar acende só a da esquerda, alguém já passou por isso ou sabe do que se trata?

comigo ja aconteceu.... eh mau contato.... que eu me lembre acho que eu desmontei a chave de seta e acabei forçando totas as partes e hoje funciona normal....

#105
 Corone

avatar
Iniciante
Iniciante
Carlos Prata escreveu:
Marcos-CWB escreveu:Isso ta com cara de mal contato e mal contato pode ser consertado por quem tem "boa vontade" e na concessionaria
ninguem tem boa vontade, querem é vender peças novas.

Leva num auto eletrico de confiança que ele arrumada isso pra voce por R$ 50,00. Talves um pingo de solda no
comando que aciona o painel seja a solução.


Valeu Marcos, pela idéia, mas como o ecosport possue o air bag no volante, o cara do auto eletrico pode não saber como retirá-lo ou ainda na hora de colocar não conectar o equipamento legal e sendo um item de segurança a gente só vai saber se funciona ou não num acidente concorda?
Minha dúvida é se alguém por aqui já teve esse defeito no comando e como foi solucionado. Infelizmente, acho um absurdo o valor, mas tem o air bag na parada e como é item de segurança a gente sabe que não é qq um que sabe mexer e dê garantia dos serviços.


Conforme nosso Amigo Marcos falou,tem que ser uma auto elétrica de confiança,deve ter alguma em sua cidade que só trabalha com carros mais novos,porque hoje em dia também Airbag é algo simples praticamente todos os carros possuem,e com certeza as auto elétricas também estão se aperfeiçoando,na minha cidade por exemplo existe uma que nossa por mim pode desmontar o carro inteiro que eu sei que sera bem montado,e como nosso amigo marcos disse,pode ser que seja arrumado bem mais em conta,porque concessionaria infelizmente quase a maioria os técnicos não querem perder tempo,estudando a peça para ver como vai ser o concerto,simplesmente tira uma coloca outra nova é muito mais fácil!

#106
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Pelo que me lembro acho que da pra tirar as capas superior e inferior sem mexer no volante.... De qualquer forma apesar do item air bag que colocar muito medo nas pessoas, eh so tomar cuidado e ao conseguir tirar a tampa da buzina desconectar o conector do air bag em primeiro lugar....  tem gente que primeiro desliga a bateria, mas meu medo de mexe na bateria eh desprogramar algum item como o radio por exemplo, pois ele tem codigo de segurança.

#107
 tuller

avatar
Iniciante
Iniciante
desculpem...eu me aproveitar dos comentarios e pedi se alguem ja passou por esse problema ...certa menha liguei o carro e fui acender os farois ...OBS: o carro morreu e não quer ligar mas ...alguem poderia me ajudar...a bateria esta boa...

#108
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bom dia, Tuller.


Não sei como testou a bateria, mas não se baseie naquela indicação própria dela (luz vede, apagada ou amarela). Isso não vale praticamente nada. Já tive uma bateria descarregada na qual a luz verde continuava lá bonitinha...


Já checou os fusíveis ligados à ignição? Já tirei Eco do prego só verificando fusíveis. Tem o manual? Aqui no fórum temos a versão digital.


Verifique especialmente os fusíveis 8 (ignição-20A), 9 (motor de partida-30A), 14 (bomba gasolina 15A), 17 e 28.


Esses fusíveis são do Eco 1.6 de 2003. Se tiver manual confira os números, ok? O seu deve ser 2.0!


Boa sorte!

#109
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 5 de 5]

Ir à página : Anterior  1, 2, 3, 4, 5


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum