EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Painel acendendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Ivair

avatar
Iniciante
Iniciante
Boa tarde caros amigos!

Possuo uma Ecosport 2013 1.6L e estou com alguns problemas que infelizmente está dificil de ser resolvido, já troquei varias peças como bobina, cabo de vela, filtro de combustivel enfim tá feio a coisa.
Meu mecanico passa o aparelho para detectar a falha e cada hora aparece uma falha.
No painel aparece motor com mau funcionamento, controle de tração desativado, falha de subida enfim, cheio de falhas.
Observei aqui no forum que algumas pessoas tiveram modos de falhas parecidos e trocaram a bateria, substituindo por uma de 60 A, já que a original é 43 A.
As pessoas que substituiram tiveram exito???
Obrigado!

#2
 Brignoli

avatar
Membro VIP
Membro VIP
Boa Tarde,
Algumas pessoas tiveram inúmeros problemas relacionados a Bateria sim....e tiveram êxito, ao trocarem por uma mais forte....não sei o seu exatamente, mas pelo que relatou...pode ser um deles!
Infelizmente a Bateria não comporta a quantidade de componentes eletrônicos que a Ecosport carrega...
Caso troque, deixe um Feedback para ficarmos a par da situação.....
Espero ter ajudado!

#3
 Ivair

avatar
Iniciante
Iniciante
Obrigado pela atenção!
Irei trocar sim e com certeza deixarei um feedback para o grupo.
Obrigado.

#4
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Se der coloca uma Moura de 60 amperes e seja feliz.

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum