EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

LUZ DA INJEÇÃO ACENDENDO PERMANENTEMENTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 JOSE GOMES

avatar
Iniciante
Iniciante
OLA GALERA BOA TARDE QUE SATISFAÇÃO ESTÁ DE VOLTA,,,
PESSOAL GOSTARIA DA AJUDA DO CLUBE, ESTOU SOFRENDO COM MINHA ECO 2011, A LUZ DA INJEÇÃO ELETRONICA FICA ACESSA DIRETO, JA LEVEI NO MECANICO E O MESMO DISSE QUE É O COMBUSTIVEL DE MÁ QUALIDADE, REALIZA LIMPEZA NA SONDA A LUZ APAGA, POREM DEPOIS DE UM TEMPO ELA VOLTA A ACENDER, OBS: NOA TEM FALHA NO FUNCIONAMENTO, AGUARDO AJUDA...

#2
 willian azevedo

avatar
Membro Jr
Membro Jr
Amigo,

tem que passar o scanner (BOM) e avaliar as voltagens das sondas se estão ok e com as variações dentro dos parâmetros normais.

Caso alguma delas esteja apresentando falha é melhor trocar, pois limpeza não irá resolver o seu problema.

#3
 Gélia Garcia

avatar
Membro
Membro
O meu ficou assim ... e era a bomba de combustível q estava avisando que ia parar ... Ele esta pegando no primeiro virar da chave? Quando vc liga e desliga ele depois de algum tempo rodando, ele pega no primeiro virar da chave ? ... o meu começou a falhar ... e era a bomba ate q parou de vez, e só deu jeito com uma bomba nova.

#4
 Anderson Spínola

avatar
Iniciante
Iniciante
Olá. Tenho um ecosport 2009 1.6. Procurando por algumas informações sobre defeito eletrônico encontrei uma mensagem do usuário Alexrio. Assunto sensor de posição de borboleta. Estou apenas com dois meses com esse carro é gostaria de ajuda. Meu carro está falhando quando acelero no álcool sendo que o gnv está funcionando normalmente.

#5
 Luciano f dos santos

avatar
Iniciante
Iniciante
Anderson Spínola escreveu:Olá.  Tenho um ecosport 2009 1.6. Procurando por algumas informações sobre defeito eletrônico encontrei uma mensagem do usuário Alexrio. Assunto sensor de posição de borboleta. Estou apenas com dois meses com esse carro é gostaria de ajuda. Meu carro está falhando quando acelero no álcool sendo que o gnv está funcionando normalmente.
provavelmente é bico entupido , se não for passa ele no scam que deve acusar.

#6
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum