Forum de discussões sobre o EcoSport


Você não está conectado. Conecte-se ou registre-se

Ventoinha do radiador

Ir à página : 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 3]

#1
 xuman


Membro Pro
Membro Pro
Boa noite pessoal.
sou novo no forum, o encontrei por acaso e achei bastante interessante e muito útil.
bom estou com o seguinte problema.
alias, queio que seja um problema.

tenho uma eco 2006/2007 e percebo o seguinte no radiador.
sempre que estou parado ou em velocidade MUITO lenta a ventoinha do radiador é acionada, porem ela sempre aciona direto na velocidade maior. fazendo um barulho bastante alto.
gostaria de saber se realmente a ventoinha er apara ter 2 velocidades.
se é normal ela ligar com tanta frequencia, mesmo em dias frios com o carro ligado +/- 220 minutos andando.


abraço e desde já um obrigado a quem ler e responder..

#2
 Denis_sbc


Membro
Membro
Tenho uma 2006 ela tambem faz isso a ventoinha tem 2 velocidades devido ao ar condicionado mas observei que quando esta ligada na velocidade lenta nem se ouve o barulho

#3
 xuman


Membro Pro
Membro Pro
hum bom eu nao cheguei a reparar a lenta dele. achei que poderia ouvir algo na lenta. vou abrir o capo e observar.
mas a velocidade alta da ventoinha da sua eco liga com bastante frequencia? caso vc pare num semaforo ela liga?

#4
 Denis_sbc


Membro
Membro
Sim mas fica uns 2 min ligada e depois desliga

#5
 renan.rj21


Membro Gold
Membro Gold
Eu ja estou na minha segunda Eco ... a primeira 05 ligava com frequencia ... toda hora ligava ... hoje tenho uma 08 , que soh liga " no maximo " em casos extremos como parado ( ou quase ) em um engarrafamento em pleno verao de 40º do Rio !!!

Tirando isso , soh liga quando ligo e desligo o carro em menos de 5 minutos , mais isso eh uma " seguranca " do carro .. fica 30 segundos ligada e desarma...

#6
 diogomcr


Iniciante
Iniciante
pessoal, comprei uma Eco 2006 esta semana, e percebi que quando ligo o ar condicionado a ventoinha dispara forte por aproximadamente 3 segundos, por intervalos de 20 segundos. Isso so acontece quando ligo o AR, mesmo a noite quanto o tempo ta mais frio. quando o ar sta desligado, isso nao acontece. Isso é normal? o que pode ser? Obrigado a todos que puderem me ajudar

http://www.diogobiologia.uni7.net

#7
 Vitor


Iniciante
Iniciante
Boa tarde galera, eu tenho um eco esport 04/05, e minha mãe saio com meu carro hoje de manha, soh que quando ela estava chegando em brasilia o carro começo a fumaça, dizendo ela que quaze que pegando fogo, ela percebeu que uma luz acendeu no painel do carro, quando ele me falo eu tinha deduzido que era falta de agua no motor, um amigo meu foi busca o carro e o mecanico me disse que queimo a junta do cabeçote, alem disso a valvula termostatica ta acusada a esqueci de meciona que quando ela paro o a ventuinha não ativo, oque pode ter causado isso, falta de agua mesmo ou o radiador paro de fucionar?

#8
 xuman


Membro Pro
Membro Pro
ela foi viajar e nao fez uma pequena checagem em oleo, radiador e lbs dos peneus? bom pelomenos quando eu saio longe assim faço toda essa checagem no posto.dificil dizer foi por falta de agua no radiador sm ter olhado antes.

#9
 renan.rj21


Membro Gold
Membro Gold
eu reviso meu carro 1 x por semana e se vou pegar estrada , reviso 10x antes de sair de casa ... olho tudo , checo tudo , lubrifico tudo !

Nesse seu caso , como a meleca ja esta feita ... soh o mecanico pode falar !

#10
 xuman


Membro Pro
Membro Pro
bom hoje que fui realmente correr atras do problema na ventoinha, e o problema era um tal de Resistencia do radiado, que estava queimada, fui na CCS comprei um novo e original e foi incriveis R$ 80,00 + R$ 20,00 para troca.

agora a ventoinha voltou a funcionar nas 2 velocidades, e nao somente na lenta como era antes.

abraços

#11
 kentakk


Diamond Pleno
Diamond Pleno
Eh normal.... Mas nunca vi uma ventinha tao barulhenta igual a eco. Ela ganha ate do meu golzinho quadrado que ja achava escandalosa.

#12
 Kbça


Iniciante
Iniciante
Ventoina aciona com muita frequência....2° estágio
Olá pessoal...

Adquiri minha primeira Eco há duas semanas, um veículo 2008, mas praticamente 0KM, com baixa km e com todas as revisões realizadas na autorizada e registradas no manual....o que me deu maior garantia de procedência...além de ter comprado na loja de um grande amigo...
Porém....desde que peguei o veículo, o mesmo apresentava o acionamento da ventoina anormal, em poucos metros rodados disparava no segundo estágio da velocidade, parecia um avião...de tanto barulho...Andei com ela uns 8 dias assim, mas cuidando sempre a temperatura. Comecei a pesquisar nos sites e blogs sobre esta possível anormalidade e notei que havia algumas reclamações sobre este assunto.
Levei a minha Eco em meu mecânico de confiança aqui no RS e depois de alguns minutos de scanner e avaliação técnica, foi constatados que a válvula termostática estava com defeito.
Ao desmontar e abrir a válvula termostática, a mesma tinha se rompido e perdido a "cera" interna, o que faz a funcionalidade de contrair e expandir com a variação da temperatura do líquido de arrefecimento.
A solução foi a troca do conjunto da válvula termostático que devido o modelo ser Flex, a válvula possui um corpo de termoplástico, contento também o sensor de temperatura e outras funcionalidades...
O kit da válvula termostática custou 325 reais + mão de obra e líquido de arrefecimento....um custo total de +- 500 reais....Mas claro que pago pela loja onde comprei o veículo.
Já estou rodando com a minha nova Eco e está nota 10, ficou ótima...!

Att...

Rodrigo

#13
 adilson garcia


Membro Pro
Membro Pro
Eu tive esse mesmo problema com a minha eco 2006 ela estava ligando somente no 2¨ velocidade, quando eu ligava o ar condicionado ela ja ligava um pouco e desligava, dai fui ver como a do meu irmao funcionava e constatei que assim que voce liga o ar condicionado a ventoinha começa a funcionar na1¨ velocidade, dai fica uma dica quem tiver duvida se esta ou nao funcionando as duas velocidades e so fazer o teste, liga o ar condicionado e verifique se esta ligando a ventoinha se nao estiver ligando junto nao esta funcionando, na minha eu apenas retirei a tal da resistencia que fica bem em baixo do radiador para verificar como ela estava, como nao vi nada de anormal montei de novo e voltou a funcionar.

#14
 rpcordeiro


Iniciante
Iniciante
A minha eco 2008 automatica tb tá com mesmo problema... de manhã cedo quando ligo pra ir ao trabalho, nem percorro 500m ela já dispara na 2ª velocidade. Levei na css e o mecânico disse que tem que trocar a resistencia e o chicote e que evitasse ligar o ar condicionado enquanto não fizesse esse concerto. Problema é que só tenho tempo de ir na oficina dia de sábado e hoje cheguei lá 11:00 e não deu tempo de trocar pq o mecanico disse que precisava de aproximadamente 2h para arrumar tudo. Vou aproveitar e pedir pra ele checar o termostato pq o ventilador não é pra disparar sem o ponteiro da temperatura estar pelo menos no meio.

#15
 adilson garcia


Membro Pro
Membro Pro
Manda ele verificar se realmente precisa trocar a resistencia,porque com a minha foi apenas questao de desmontar emontar de novo e voltou a funcionar derrepente e apenas mal contato, peça para ele checar tambem o rele da velocidade baixa pode ser que o problema seja nele.

#16
 rpcordeiro


Iniciante
Iniciante
adilson garcia escreveu:Manda ele verificar se realmente precisa trocar a resistencia,porque com a minha foi apenas questao de desmontar emontar de novo e voltou a funcionar derrepente e apenas mal contato, peça para ele checar tambem o rele da velocidade baixa pode ser que o problema seja nele.

Rapaz eu mesmo arrumei o negócio. O problema era mesmo só mal contato numa tomada da ventoinha. Tirei e coloquei ela umas 5 vezes e agora funciona que é uma beleza!!!
Economizei R$150,00 ehheehhe

Interessante que um probleminha desse faz agente pensar que tem varios problemas como no termostato, pois assim que eu ligava minha eco pela manhã ele já disparava o ventilador na velocidade 2, fria ainda....e ficava disparando de 20 em 20 segundos numa barulheira danada.
Bixinha agora tá super silenciosa.

#17
 Branca De Neve


Membro Jr
Membro Jr
Fala Galera, eu também vou colocar a minha experiência com esse tipo de problema.

A minha 2005 apresentou problemas no meio do ano, percebi que logo que chegava em cada e tinha que colocar o carro na garagem ela sempre acionava a ventoinha no segundo nível, isso sem o ar condicionada estar ativado. Algum tempo depois reparei que também houve aumento da temperatura do motor, onde me deixou preocupado. Levei no mecânico onde o carro ficou uma semana para encontrar o problema. O radiador estava com um vazamento e a válvula termostática também estava trincada. Com a troca desses dois equipamento eu nunca mais ouvi o barulho, apenas em casos extremos de transito e ar condicionado acionado.

Exclamation Vamos nos atentar com esses pequenos avisos, pois o resultado pode não ser legal!

Abraço.

#18
 Marcos-CWB


Administrador
Administrador
Para problemas como este o ideal é VERIFICAR PRIMEIRO os fusiveis e relês conforme consta no manual:

FUSIVEIS DENTRO DO CARRO > ABAIXO DO VOLANTE > LADO ESQUERDO:
FUSIVEL 10 - ventoinha do circulador de ar e ar condicionado
FUSIVEL 30 - sensores do controle eletronico do motor / ventoinha de alta e baixa velocidade / ar condicionado

MAXI-FUSIVEL NO COMPARTIMENTO DO MOTOR > PROXIMO DA BATERIA:
FUSIVEL 2 - ventoinha do motor (veiculos com A/C)

RELÊS NO COMPARTIMENTO DO MOTOR > DENTRO DE UMA CAIXA NO SUPORTO ESQUERDO DO RADIADOR:
RELE 1 - velocidade alta da ventoinha
RELE 4 - velocidade baixa da ventoinha

Se tudo estiver ok com estes 5 componentes (3 fusiveis + 2 reles), o proximo passo é checar o chicote que aciona a ventoinha
e somente depois levar o carro num mecanico.

#19
 Branca De Neve


Membro Jr
Membro Jr
Marcos-CWB escreveu:Para problemas como este o ideal é VERIFICAR PRIMEIRO os fusiveis e relês conforme consta no manual:

FUSIVEIS DENTRO DO CARRO > ABAIXO DO VOLANTE > LADO ESQUERDO:
FUSIVEL 10 - ventoinha do circulador de ar e ar condicionado
FUSIVEL 30 - sensores do controle eletronico do motor / ventoinha de alta e baixa velocidade / ar condicionado

MAXI-FUSIVEL NO COMPARTIMENTO DO MOTOR > PROXIMO DA BATERIA:
FUSIVEL 2 - ventoinha do motor (veiculos com A/C)

RELÊS NO COMPARTIMENTO DO MOTOR > DENTRO DE UMA CAIXA NO SUPORTO ESQUERDO DO RADIADOR:
RELE 1 - velocidade alta da ventoinha
RELE 4 - velocidade baixa da ventoinha

Se tudo estiver ok com estes 5 componentes (3 fusiveis + 2 reles), o proximo passo é checar o chicote que aciona a ventoinha
e somente depois levar o carro num mecanico.


Legal, gostei da explicação, apenas não sei como fazer essa análise. lol!

Obrigado amigo!

#20
 Marcos-CWB


Administrador
Administrador
bom ... com relação aos fusiveis não tem erro, basta olhar pra eles que você consegue saber se estão bons ou queimados.
agora com os relês é um pouco mais dificil, precisa tirar eles do lugar e observar o estado, se tem cheiro de queimado, etc ...

Na duvida leve num eletricista que não vai cobrar pra testa-los.

#21
 Branca De Neve


Membro Jr
Membro Jr
Marcos-CWB escreveu:bom ... com relação aos fusiveis não tem erro, basta olhar pra eles que você consegue saber se estão bons ou queimados.
agora com os relês é um pouco mais dificil, precisa tirar eles do lugar e observar o estado, se tem cheiro de queimado, etc ...

Na duvida leve num eletricista que não vai cobrar pra testa-los.

Para os leigos essa é a melhor saída mesmo ... Obg.

#22
 Jairo M


Iniciante
Iniciante
Ola Caros colegas.

Hoje tb tive problema com a ventuinha da minha Eco 4wd 2.0 ano 08.

Notei que ao ligar o veiculo, a ventuinha armava em velocidade maxima e não voltava ao normal. Então curioso comecei a fuçar. Descobri que na tubulação inferior do AC (Ar-condicionado)
Havia um sensor. Descobri tb que meu cãozinho resolveu comer o mesmo. E assim mastigou os fios provocando mal contato. E levando uma leitura erronia para a central. Que por sua vez mantinha a ventuinha a maxima. Deu um certo trabalho refazer sozinho a fiação no sensor. Mas feito isso problema resolvido.

Segue foto do cãozinho entrometido e de onde encontrar esse sensor:


Segue foto do estrago:


#23
 Artur Duque


Iniciante
Iniciante
xuman escreveu:Boa noite pessoal.
sou novo no forum, o encontrei por acaso e achei bastante interessante e muito útil.
bom estou com o seguinte problema.
alias, queio que seja um problema.

tenho uma eco 2006/2007 e percebo o seguinte no radiador.
sempre que estou parado ou em velocidade MUITO lenta a ventoinha do radiador é acionada, porem ela sempre aciona direto na velocidade maior. fazendo um barulho bastante alto.
gostaria de saber se realmente a ventoinha er apara ter 2 velocidades.
se é normal ela ligar com tanta frequencia, mesmo em dias frios com o carro ligado +/- 220 minutos andando.


abraço e desde já um obrigado a quem ler e responder..




Kara .. a minha vivia assim ... parava e ligava a ventoinha.

coisa simples.

o radiador é feito por tubos de cobre que são resfriados por aquelas fileiras de aluminio.
o que acontece, com o tempo elas entopem com a sujeira e impedem que o ar circule pelo espaço entre elas e assim dificultando a refrigeração.

Com cuidado lave o radiador para que essa sujeira (fuligem e bichos mortos) saiam do radiador e liberem a passagem de ar no radiador.

Nunca lave com as famosas WAP, pois a pressão da água é muito grande e podem dobrar as fileiras de aluminio ... ai meu filho soh trocando o radiador.

no meu caso .. era esse o problema, talvez a dica siva para alguém ai.

Abraços!

#24
 Marcos-CWB


Administrador
Administrador
Artur Duque, toda dica é bem vinda aqui, obrigado !

#25
 Dolphim


Membro Sênior
Membro Sênior
Artur Duque escreveu:
xuman escreveu:Boa noite pessoal.
sou novo no forum, o encontrei por acaso e achei bastante interessante e muito útil.
bom estou com o seguinte problema.
alias, queio que seja um problema.

tenho uma eco 2006/2007 e percebo o seguinte no radiador.
sempre que estou parado ou em velocidade MUITO lenta a ventoinha do radiador é acionada, porem ela sempre aciona direto na velocidade maior. fazendo um barulho bastante alto.
gostaria de saber se realmente a ventoinha er apara ter 2 velocidades.
se é normal ela ligar com tanta frequencia, mesmo em dias frios com o carro ligado +/- 220 minutos andando.


abraço e desde já um obrigado a quem ler e responder..




Kara .. a minha vivia assim ... parava e ligava a ventoinha.

coisa simples.

o radiador é feito por tubos de cobre que são resfriados por aquelas fileiras de aluminio.
o que acontece, com o tempo elas entopem com a sujeira e impedem que o ar circule pelo espaço entre elas e assim dificultando a refrigeração.

Com cuidado lave o radiador para que essa sujeira (fuligem e bichos mortos) saiam do radiador e liberem a passagem de ar no radiador.

Nunca lave com as famosas WAP, pois a pressão da água é muito grande e podem dobrar as fileiras de aluminio ... ai meu filho soh trocando o radiador.

no meu caso .. era esse o problema, talvez a dica siva para alguém ai.

Abraços!

É mesmo Artur Duque, não tinha pensado nisto; e eu lavava o radiador de meu Ford/Verona com jato d'água. Ainda bem que minha lava-jato queimou antes de eu comprar o EcoSport!!! cheers

http://www.adolfolima.blogspot.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 3]

Ir à página : 1, 2, 3  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum