EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Ventoinha do radiador ou turbo hélice decolando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 J.Eduardo

avatar
Iniciante
Iniciante
Saudações a todos!
Ventoinha do radiador parecendo um turbo hélice decolando. O ruído está muito alto e parece acionar em curto intervalo de tempo.
Quais as dicas por favor? Desde já agradeço!

#2
 Brignoli


Membro Sênior
Membro Sênior
J.Eduardo escreveu:Saudações a todos!
Ventoinha do radiador parecendo um turbo hélice decolando. O ruído está muito alto e parece acionar em curto intervalo de tempo.
Quais as dicas por favor? Desde já agradeço!

Bom dia,
A ventoinha realmente faz um barulho mais alto no segundo estágio......como está o nível de água do radiador, normal? Está baixando rápido ou não baixa? Você costuma pegar muito trânsito? Ela aciona em curto espaço de tempo, mas em condições normais de uso ou com trânsito?
Preciso de mais detalhes....pois pode ser muita coisa!

#3
 J.Eduardo

avatar
Iniciante
Iniciante
Nível de água normal e não baixa e mesmo com o ar condicionado desligado. Qto ao trânsito considere em condições normais de uso. Ford eco 2009 em ótimo estado e baixa quilometragem e peguei recentemente. Estou gostando bastante do carro, só isso é que anda me preocupando pois nunca tive uma.

#4
 Brignoli


Membro Sênior
Membro Sênior
J.Eduardo escreveu:Nível de água normal e não baixa e mesmo com o ar condicionado desligado. Qto ao trânsito considere em condições normais de uso. Ford eco 2009 em ótimo estado e baixa quilometragem e peguei recentemente. Estou gostando bastante do carro, só isso é que anda me preocupando pois nunca tive uma.

Bom,
Aparentemente tudo normal a não ser pelo barulho (segundo estágio disparando), como está o marcador de temperatura?....o ponteiro deve ficar geralmente no meio e não passar dele....o seu está assim?

#5
 J.Eduardo

avatar
Iniciante
Iniciante
Bom dia!
Nível da temperatura normal (no meio). Porém ontem mesmo notei que no final o nível da água está baixando. Provavelmente estava acionando o segundo estágio por baixo nível de água. Completei e já baixou um pouco. Verifiquei com o motor ainda quente.

#6
 Brignoli


Membro Sênior
Membro Sênior
Bom dia,
Pelo seu relato, parece que há um vazamento sim.....veja se o nível após completar, continua baixando, principalmente no outro dia, após o motor descansar.....se continuar, deve haver vazamento....verifique isso....pois os maiores problemas com Ecosport, é por causa do arrefecimento....

Se tiver um mecânico de confiança, existe um teste, que através de uma bomba de pressão com um manômetro, para verificar se há vazamentos...inclusive pode testar até a tampa do reservatório para ter certeza que está vedando direito. Ou verifique abaixo algumas possibilidades:

1- olhe as mangueiras, veja se há alguma rachada ou com algum furo
2- verifique o radiador, veja se não há furos ou vazamentos nas conexões de encaixe
3- olhe a carcaça da válvula termostática, veja se abaixo dela, há um tipo de canaleta, veja se contém água...se tiver, está vazando!
4- veja se o reservatório contem alguma rachadura, onde encaixa a mangueira da parte superior ou inferior.....a parte superior, no bico é muito frágil, as vezes pode ter uma pequena rachadura, o suficiente para vazar e baixar o nível......quanto a tampa do reservatório, a melhor forma de testar é com o aparelho que mencionei acima.....
aguardo noticias das verificações.....

#7
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia Eduardo, esse problema é bastante comum no Ecosport/Fiesta e geralmente é problema na resistência da ventoinha. Tem muitos tópicos aqui no fórum sobre esse assunto. Como você não especificou qual o modelo do seu Eco vou te passar a dica baseando-se no modelo 1.6 que é o mesmo do meu e que já deu esse problema algumas vezes.
Tire o filtro de ar para dar mais espaço.
Olhe para a parte inferior da ventoinha, lado esquerdo do carro, vai ter um conector.
Solte esse conector, com uma chave philips solte o parafuso para remover a resistência.
Limpe os contatos da resistência e do conector e recoloque tudo no local novamente e faça o teste.
Muitas vezes isso resolve. No meu sempre resolveu.
Mande verificar esse vazamento de água, bem provável que seja na carcaça da válvula termostática, mas dificilmente a ventoinha vai ficar direto por causa desse vazamento, a não ser q esteja com pouquíssima água no sistema.
Espero ter ajudado

#8
 J.Eduardo

avatar
Iniciante
Iniciante
Bom dia!
Antes de mais nada agradeço pela atenção e cuidado nas respostas! E peço desculpas pela demora em lhes retornar.

Como comprei à pouco e ainda está na garantia, quem me vendeu por sorte é bem comprometido e sério, logo fez a verificação e conserto. Por fim, era a válvula termostática e a mesma já foi substituída.

Resolvido! O veículo está excelente e estou gostando bastante.

Obrigado Araujo e Brignoli!

#9
 Brignoli


Membro Sênior
Membro Sênior
J.Eduardo escreveu:Bom dia!
Antes de mais nada agradeço pela atenção e cuidado nas respostas! E peço desculpas pela demora em lhes retornar.

Como comprei à pouco e ainda está na garantia, quem me vendeu por sorte é bem comprometido e sério, logo fez a verificação e conserto. Por fim, era a válvula termostática e a mesma já foi substituída.

Resolvido! O veículo está excelente e estou gostando bastante.

Obrigado Araujo e Brignoli!

Boa tarde
Ótimo que foi resolvido o problema......agora só aproveitar! abraços...

#10
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum