EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Tempo para aquecer motor Duratec 2.0 16v

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Alex Sena


Iniciante
Iniciante
Boa noite a todos, sou novo o fórum e mais um feliz proprietário de uma
Ecosport 2008 automática 2.0 16v.
Confesso que nunca tinha me interessado pela Ecosport, mas quando fiz
um teste drive neste carro no mês passado ele não saiu da minha mente,
resultado, comprei uma e a peguei no dia 10/06.
A primeira coisa que reparei no funcionamento do carro é que a temperatura
chega no meio do marcador muito rápido, mas estranhei o fato da ventoinha
ligar no estágio 2, pois o barulho era muito alto.
No segundo dia com ela verifiquei as mangueiras do sistema de resfriamento
do motor e notei que a mangueira de água que saía do radiador ficava fria,
então a levei no mecânico e foi constatado que a válvula termostática estava
travada.
Realizei a troca da válvula e coloquei aditivo, e agora a água esta circulando
no sistema inteiro e a ventoinha liga no primeiro estágio (nem se nota).

Agora gostaria de saber dos outros membros do fórum que possuem este
motor é o tempo que leva para aquecer e ligar a ventoinha, pois o meu continua
aquecendo muito rápido.

Ligo o carro na garagem pela manhâ e vou trabalhar (percurso de 3km) e mesmo
em dias frios como hoje em São Paulo, antes de eu chegar no trabalho o ponteiro
do marcador já esta no meio.
Fiz um teste no final de semana e liguei o carro pela manhã totalmente frio, com
5 minutos ligado o ponteiro chegou no meio e com 10 minutos a ventoinha ligou.

Gostaria de saber se é normal este curto tempo para o motor Duratec aquecer.
A minha Eco tem 38000km e é gasolina com consumo de 7,5km na cidade.
Agradeço a todos e aguardo respostas.
Alex Sena
que me disse

#2
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Se é normal não sei, mas o meu funciona assim mesmo, ligou 5 minutos esta na temperatura ideal, esse é o papel da válvula, aquecer até a temperatura ideal e depois deixar correr normalmente

#3
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Alex.

Seja bem vindo ao fórum e parabéns pela sua aquisição.

Também possuo um 2.0 e o motor aquece muito rápido mesmo. Saio de casa e com 2 a 3 km o ponteiro já está no meio. E isso é bom. Faz com que haja uma rápida lubrificação no motor e preserva as partes móveis, especialmente nos casos em que os percursos são curtos, como no meu, nos dias de semana.

Parabéns também pela sua atenção com o carro e pela manutenção. Se não tivesse observado isso, os danos poderiam ter sido muito sérios. Infelizmente não é incomum no Eco necessidade de troca da válvula termostática.

Abs

#4
 Convidad

avatar
Convidado
Alex,

Tenho um 2.0 Automática 2009, é da mesma forma, chega rápido a temperatura que conforme o pessoal disse é a ideal.
Quando o carro não atinge logo a temperatura de trabalho o consumo é elevado e a lubrificação é prejudicada.
Ainda bem que percebeu cedo que a válvula estava com problema, do resto é isso mesmo.

Abraço

Daniel

#5
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Fala Alex,

Parabéns pela compra e bem-vindo! 

Também sou o feliz dono de uma 2008 2.0 16V Automática, só que a minha está chegando nos 50.000 KM. lol!

A minha também chega na temperatura normal de funcionamento em cerca de 5 minutos. Como já disseram não se assuste com isso, na verdade isso é ótimo... O problema é quando a temperatura passar do ponto médio do instrumento. 

Como estava o líquido do seu sistema de arrefecimento? Sabe dizer pq deu problema na válvula termostática? 

Abraços

#6
 Alex Sena


Iniciante
Iniciante
SIMIONI escreveu:Fala Alex,

Parabéns pela compra e bem-vindo! 

Também sou o feliz dono de uma 2008 2.0 16V Automática, só que a minha está chegando nos 50.000 KM. lol!

A minha também chega na temperatura normal de funcionamento em cerca de 5 minutos. Como já disseram não se assuste com isso, na verdade isso é ótimo... O problema é quando a temperatura passar do ponto médio do instrumento. 

Como estava o líquido do seu sistema de arrefecimento? Sabe dizer pq deu problema na válvula termostática? 

Abraços
Valeu pessoal pelas respostas.
Então Simioni, o líquido estava bom e com aditivo mas a válvula travou devido a ferrugem, pois quando
o mecânico tirou a peça deu para ver a ferrugem na parte interna. Acredito que isto ocorreu devido ao
pouco uso que o dono anterior fazia do carro, que ficava muitos dias parado. Tanto que ela é 2008
e a peguei com 37700km originais.
Eu estranhei este aquecimento rápido pois todos os carros que tive anteriormente demoravam muito
mais o marcador da temperatura atingir o meio.
O meu mecânico também disse que neste motor o sensor de temperatura fica no cabeçote, onde aquece
mais rápido que as mangueiras de água, onde a maioria dos outros carros possuem o sensor (cebolinha).

Bom, de resto estou adorando o carro, confortável, alto e rápido, mas tem uma sede danada né......kkkkk.

Grande abraço a todos e obrigado pelos esclarecimentos.
Alex Sena

#7
 SIMIONI

avatar
Membro Pleno
Membro Pleno
Legal Alex, muito interessante. Te perguntei isso porque a minha também é 2008 e ficou um bom tempo parada... O meu líquido não está com uma cara muito ruim, mas vou fazer uma limpeza completa para tentar evitar esse tipo de problema. 

Realmente a Eco esquenta mais rápido do que os outros carros, foi uma surpresa quando comecei a reparar nisso.

Concordo com todas as qualidades e defeito que você citou, hahaha... Obrigado por compartilhar as informações.

Abraços!

#8
 efemota

avatar
Administrador
Administrador
Alex Sena bora participar dos encontros para conhecermos tua Eco!!!



EcoSport FreeStyle 1.6 2009 Prata Enseada

#9
 Zé Carlos

avatar
Membro Sênior
Membro Sênior
Alex seja bem vindo, com certeza suas dúvidas serão sanadas aqui no forum e aproveitando a carona do nosso amigo Fernando, você esta convidado a participar do proximo encontro, ja foi aperto um topico em Encontros/São Paulo, te espero por lá.

Abraço... cheers

#10
 kingleer

avatar
Membro Gold
Membro Gold
Curiosidade: O Ecoboost 1.0 tem o bloco de ferro para que possa aquecer mais rápido. Viram que mesmo com o motor mais pesado, há maior economia de combustível chegando à temperatura ideal de funcionamento mais rapidamente.

#11
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Interessante esta informação, Kingleer. Quer dizer que o ferro age como um "isolante térmico", favorecendo uma menor perda de calor do que um bloco feito de alumínio.

Faz sentido. No entanto, sempre divulga-se que, com o alumínio nos motores em substituição ao ferro fundido, o comportamento acústico e térmico é superior, e por isso há uma tendência mundial para esta substituição.

O alumínio tem um coeficiente de condutibilidade térmica muito maior do que o ferro. Comparado ao alumínio, o ferro pode ser considerado um "mau condutor" de calor.

O coeficiente de condutividade térmica é a quantidade de calor conduzida por segundo através de uma camada de 1m de espessura por 1m2 de área a uma diferença de 1oC na temperatura. A 20ºC, o coeficiente do alumínio é de 4,9x10-2, enquanto que o do ferro é de 1,6x10-2  (3 vezes menor).

Esta aí uma questão que certamente deve gerar uma discussão acalorada... What a Face

#12
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Quanto ao tempo de aquecimento do motor, fiz uma comparação:

Condições: percurso total de 5 km, pouco trânsito, 2 sinais e alguns quebra-molas. Velocidade média de 40 a 50 km/h. Giro do motor abaixo de 2.500 RPM. Temperatura externa de 190C.

Eco 2.0 flex 4WD - aquecimento médio registrado após 3 minutos (2,2 km percorridos).

Eco 1.6 flex - aquecimento médio registrado após 6 minutos (3,5 km percorridos).

study

Abs

#13
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Alex Sena escreveu:Boa noite a todos, sou novo o fórum e mais um feliz proprietário de uma
Ecosport 2008 automática 2.0 16v.
Confesso que nunca tinha me interessado pela Ecosport, mas quando fiz
um teste drive neste carro no mês passado ele não saiu da minha mente,
resultado, comprei uma e a peguei no dia 10/06.
A primeira coisa que reparei no funcionamento do carro é que a temperatura
chega no meio do marcador muito rápido, mas estranhei o fato da ventoinha
ligar no estágio 2, pois o barulho era muito alto.
No segundo dia com ela verifiquei as mangueiras do sistema de resfriamento
do motor e notei que a mangueira de água que saía do radiador ficava fria,
então a levei no mecânico e foi constatado que a válvula termostática estava
travada.
Realizei a troca da válvula e coloquei aditivo, e agora a água esta circulando
no sistema inteiro e a ventoinha liga no primeiro estágio (nem se nota).

Agora gostaria de saber dos outros membros do fórum que possuem este
motor é o tempo que leva para aquecer e ligar a ventoinha, pois o meu continua
aquecendo muito rápido.

Ligo o carro na garagem pela manhâ e vou trabalhar (percurso de 3km) e mesmo
em dias frios como hoje em São Paulo, antes de eu chegar no trabalho o ponteiro
do marcador já esta no meio.
Fiz um teste no final de semana e liguei o carro pela manhã totalmente frio, com
5 minutos ligado o ponteiro chegou no meio e com 10 minutos a ventoinha ligou.

Gostaria de saber se é normal este curto tempo para o motor Duratec aquecer.
A minha Eco tem 38000km e é gasolina com consumo de 7,5km na cidade.
Agradeço a todos e aguardo respostas.
Alex Sena
que me disse

Esta eh a funcao da termostatica. Ela fica fechada para o motor esquentar rapido e chegar na temperatura correta. Quando chega a temperatura normal ela se abre permitindo a circulacao da agua. POis se o motor trabalhar frio pode prejudicar o proprio motor.

#14
 rrinfor

avatar
Iniciante
Iniciante
Também tenho um ecosport 2009 automatico, e ele esquenta muito rapido, mas nunca sai do meio, ja fiz viagem de 300km direto e nao saiu do meio, nem no transito pesado

#15
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum