EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

motor falhando duratec 2.0

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Ricardo_Silva

avatar
Iniciante
Iniciante
Bom dia galera, tenho uma Ecosport xlt 2.0 2009 automatica, e estou com um problema, o carro fica falhando na lenta tipo dando uns socos quando engato a marcha, e na estrada não esta passando de 110km, se tento pisar mais ela corta como se tivesse insuficiência de combustivel, e na semana passada tentei forçar chegou até queimar giro e não passou de 110km, se alguem puder me ajudar fico grato pq ja levei em dois mecanicos da minha cidade e nenhum dele puderam me ajudar.

#2
 JHenrique.rj

avatar
Membro
Membro
Ricardo_Silva escreveu:Bom dia galera, tenho uma Ecosport xlt 2.0 2009 automatica, e estou com um problema, o carro fica falhando na lenta tipo dando uns socos quando engato a marcha, e na estrada não esta passando de 110km, se tento pisar mais ela corta como se tivesse insuficiência de combustivel, e na semana passada tentei forçar chegou até queimar giro e não passou de 110km, se alguem puder me ajudar fico grato pq ja levei em dois mecanicos da minha cidade e nenhum dele puderam me ajudar.


Boa noite amigo, a luz de injeção não acende no painel quando dá essas falhas?
Se sim verifique as bobinas de ignição, não sei seu conhecimento e pratica para mexer no motor mas e bem simples para quem sabe um pouco e gosta de mexer......... É so sacar o suporte do filtro de ar que é preso na pressão antes soltando a abraçadeira do mangote da entrada de ar.... E após isso solte os parafusos 8 que seguram cada bobina sob as velas e como o motor ligado vá removendo uma a uma, de preferência você de frente para o motor da sua esquerda para direita, quando você fizer isso bobina que estiver boa emitirá um ruído de centelhas e o carro falhará mais ainda, quando você sacar a que está ruim pode até ser que ouça uma leve centelha mas o carro não vai apresentar variação.
E para confirmar você pode desligar o motor e trocar a bobinha que esta com defeito de posição com outra e fazer o mesmo procedimento para ver se ela apresenta o mesmo comportamento em posição diferente.
Caso contrário pode ser simplesmente as velas.

Mas é sempre bom ir ao mecânico, com o raster ele checa o defeito em minutos sem desmontar nada. ok

#3
 Grasi

avatar
Iniciante
Iniciante
Boa tarde, Me ajudem ??
Comprei o carro há dois meses ecosport 2012 automática e o carro começou a morrer.

O ponteiro de rotação do motor sobe e desce descontrolado o carro comeca a tremer e morre... do nada as vezes parada no farol ele morre.

Apesar de estar na garantia levei ao mecânico de confiança ele passo a máquina e não acusou nada.

depois conseguiu ver o defeito e a máquina acusou ser o atirador de Marcha lenta.
então o mecânico me disse que por nao ser comum trocar essa peça seria melhor fazer uma limpeza de bico e descarbonizacao do TBi.

Depois me ligou dizendo que trocaria o sensor de fase, pq acusou que estava queimado trocou o sensor e continuou acusando que estava queimado.

então o mecânico disse que vai testar o módulo, pois ele acha que o módulo está mandando a informação errada.

Ah disse que já testou todo o chicote tb..


Estou muito triste pois já foram 600 reais e o carro continua com o mesmo defeito.

Alguém passou por Isso?

#4
 Araujo Junior

avatar
Membro Jr
Membro Jr
Boa noite, o meu não é esse modelo e sim o 1.6 , mas quem faz o gerenciamento da marcha lenta é sim o atuador de marcha lenta é não é incomum ele dar defeito não, além de geralmente não acusar no scanner.
Acho que você deveria sim ter utilizado a garantia que tinha, pois não teria custo ou ao menos ter entrado em contato com a loja para ver se eles autorizaram você fazer o serviço com seu mecânico de confiança, no mais ta bem estranho isso aí pq a princípio não tinha nada, depois apareceu o atuador de marcha lenta que ele não quer trocar, depois apareceu o sensor de fase.
Nem sempre o que aparece no scanner é o defeito real, o mecânico tem que saber interpretar, ele tem que ver o que está levando a acusar o defeito no sensor de fase.
No mais gente utilizar a garantia e verifica o atuador de marcha lenta.

#5
 Grasi

avatar
Iniciante
Iniciante
Obrigada Araújo

#6
 mfknox

avatar
Iniciante
Iniciante
Bom dia, tenho uma Ecosport 2007 2.0 automática e os sintomas dela são que ela esta falhando muito e em alguns momentos chega a morrer e não pega mais como se estivesse sem combustível. Passando alguns minutos ela volta a funcionar normalmente e começa tudo de novo. foram trocados:
Bomba, velas, sensor de pressão de combustível e até agora nada.
Um detalhe, esses sintomas começaram a aparecer depois da instalação de um bloqueador, no qual tb já foi feita a desinstalação porém o problema persiste e ninguem consegue encontrar o problema.
foram testados outros componentes como sensor map, chicote, bobinas, sensor de fase e nada o carro continua ruim.
Se alguém puder ajudar agradeço.

#7
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum