EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Sensor de velocidade com defeito...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 tm.floresta

avatar
Iniciante
Iniciante
Boa noite, minha Ecosport é 2.0 16v 2009, o velocímetro parou de marcar eo odômetro também, fiz a troca do sensor de velocidade e passamos o aparelho, o odômetro volto a funcionar por um instante mais o velocímetro não, após umas voltas com o carro o odômetro parou novamente... Alguém ai ja passou por isso? pode ajudar?

#2
 Xave

avatar
Membro VIP
Membro VIP
tm.floresta escreveu:Boa noite, minha Ecosport é 2.0 16v 2009, o velocímetro parou de marcar eo odômetro também, fiz a troca do sensor de velocidade e passamos o aparelho, o odômetro volto a funcionar por um instante mais o velocímetro não, após umas voltas com o carro o odômetro parou novamente... Alguém ai ja passou por isso? pode ajudar?
Eu faria contato com o instalador que efetuou a troca para analisar sob a garantia.
Suspeita-se, também, que a peça esteja defeituosa ou com mal contato no terminal ou no chicote.
A peça é original?
Abç

#3
 kentakk

avatar
Diamond Titanium
Diamond Titanium
outro palpite.... o sensor alimenta o velocimetro, hodometro, o dispositivo de fechamento das portas depois de atingir 15km/h.
Entao se o velocimetro parar de funcionar e as portas travarem.... é porque o sensor ta bom. Dai o defeito pode estar no painel de intrumentos.... to parecendo o Dr. House Laughing

#4
 alexrio

avatar
Iniciante
Iniciante
Como trocar o sensor de velocidade da ford ecosport – Ampliamente
neste vídeo voce vai aprender :
seu velocímetro , troque você mesmo seu sensor de velocidade _ ford ecosport, fiesta
fiz esse vídeo para ajudar melhor
https://www.youtube.com/watch?v=CVDH_MhPAqg

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum