Forum de discussões sobre o EcoSport


Você não está conectado. Conecte-se ou registre-se

Onde fica o sensor de temperatura externa (termômetro)?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 APalma


Membro Jr
Membro Jr
O marcador de temperatura externa fica piscando várias vezes com "traços".

Gostaria de saber onde fica para limpa-lo ou trocá-lo - se for o caso.

Desde já agradeço!!

#2
 APalma


Membro Jr
Membro Jr
Alguém já teve problema semelhante?

#3
 efemota


Moderador
Moderador
Poxa APALMA apesar da minha ser uma XLT, não possui marcador de temperatura externa. Vou ficar devendo.

Abraços

Fernando



EcoSport FreeStyle 1.6 2009 Prata

#4
 APalma


Membro Jr
Membro Jr
Curioso...a sua não possui computador de bordo? Aquele na chave de seta...

#5
 Josimar Medeiros


Membro Diamond
Membro Diamond
Alexandro, vi sua pergunta mas não faço ideia de onde este sensor possa ficar. Fiquei acompanhando para ser se algum colega postava a resposta...

Já dei uma pesquisada no assunto, mas nada ainda. Imagino apenas que seja longe das fontes de calor do motor.

Achei este anúncio (VW) que pode dar uma ideia da localização - parachoque (?):

http://produto.mercadolivre.com.br/MLB-498358078-sensor-temperatura-de-ar-externo-localizado-no-parachoque-_JM

Vou dar uma olhada para ver se noto alguma diferença no parachoque - pois o meu 2008 não tem CB mas o 2009 tem.

Abs

#6
 APalma


Membro Jr
Membro Jr
Obrigado, Josimar!!!

Também já pesquisei em vários lugares e ninguém soube informar com certeza...vou continuar a procura...Very Happy 

Abraço!!!

#7
 Josimar Medeiros


Membro Diamond
Membro Diamond
Não deu para notar nada de diferente. Pensei em ver algum fiação que pudesse indicar a localização, por exemplo. Mas o motor 2.0 ocupa praticamente todo o compartimento. Aliás, notei que o novo Eco 1.6, mesmo sendo 16V, tem o compartimento tão vazio que dá até a impressão de que falta alguma coisa... Bom para manutenção...

Imagino que, se o sensor estiver no parachoque, deve estar do lado do motorista, longe do frio da tubulação do sistema de A/C e longe do calor do líquido de arrefecimento. Talvez entre o parachoque e o paralama, na frente da roda, por trás da proteção.

Tive uma ideia. Não sei se funcionaria mas posso tentar depois: para você não daria certo pois parece que o seu não está marcando a temperatura....

Ao ligar a ignição, mesmo com o motor desligado o CB funciona. Então é só deixar marcando a temperatura, pedir para alguém observar se há mudanças e jogar um sopro quente em alguma áreas do compartimento do motor, utilizando um soprador térmico ou mesmo um secador de cabelos.

Se o CB acusar a mudança de temperatura, é só ir refinando o direcionamento do jato de ar até saber a localização aproximada da peça.

Pode ser que funcione...

Suspect

#8
 APalma


Membro Jr
Membro Jr
Infelizmente o marcador fica apagado...e não dá para fazer este teste.

Mas: com o veículo em movimento, o marcador "dá umas piscadas" indicando o valor da temperatura. Mad 

Valeu!

#9
 Zanetti


Gold Sênior
Gold Sênior
Vc já tentou tirar o painel e retirar e colocar o conector algumas vezes para ver se não é algum mal contato nele?

#10
 APalma


Membro Jr
Membro Jr
Acho que não é lá o problema, Zanetti!

O única função que "pisca" no computador é a da temperatura externa, as outras funcionam normalmente.

Inclusive, no manual, há uma informação de que a marcação em "traços" é um erro na leitura da temperatura.

Obrigado pela força!! Very Happy 

#11
 Zanetti


Gold Sênior
Gold Sênior
Sim, e se o mal contato for só no fio que leva a informação do sensor externo?

É tão fácil tirar o painel que vale a pena tentar

#12
 Marcos-CWB


Administrador
Administrador
Todos os sensores de temperatura da GM ficam instalados no parachoque dianteiro.
Todos os sensores de temperatura da PEUGEOT ficam instalados na parte de baixo do retrovisor direito.

Os carros da FORD não conheço nenhum que marca a temperatura EXTERNA, tem varios com marcador da temperatura interna como o focus
para ajustar o A/C digital.

#13
 APalma


Membro Jr
Membro Jr
Se não conseguir levo em algum lugar...rsrs

Obrigado, Zanetti!

#14
 Josimar Medeiros


Membro Diamond
Membro Diamond
Achei!!! bounce bounce bounce 

Fica localizado no párachoque dianteiro, lado direito, bem atrás das entradas de ar. Se você olhar na frente da roda dá para ver a peça, à direita do farol de neblina.

Vou tentar fazer umas fotos e posto aqui.

What a Face

#15
 Josimar Medeiros


Membro Diamond
Membro Diamond
A melhor foto foi esta. É um local apertado para maiores peripécias fotográficas. Use uma lanterna para poder enxergar. Se a sua Eco não tiver as telas de ar dos para-choques acho que dá para ver pelas aberturas frontais.



What a Face

#16
 Zanetti


Gold Sênior
Gold Sênior
Eu sinceramente não veja a menor utilidade disso, o que me interessa é a temperatura de dentro do carro e por isso coloquei um bagulhete que informa várias coisas inclusive a temperatura interna e a do ar que passa pelo duto do ar condicionado

Ah, isso é bom para quando vc entrar em um local alagado saber a temperatura da água que vai ter que pisar

#17
 Josimar Medeiros


Membro Diamond
Membro Diamond
Realmente não tem muita mesmo, Zanetti. Aliás, o computador de bordo tem umas coisinhas que não servem para nada mesmo.

Contudo, como viajo semanalmente da serra para o litoral, a mudança de temperatura (de 34oC para 18oC, por exemplo) chega a ser considerável. Então consulto sempre que volto para a serra, para checar se posso desligar o A/C e abrir as janelas, sem ter a "surpresa" de um ar mais quente.

Mas se não tivesse a informação não faria muita falta mesmo... O ideal é que tivesse também a temperatura interna...

Like a Star @ heaven

#18
 Zanetti


Gold Sênior
Gold Sênior
Eu não gosto de display multifunção, acaba tirando tua atenção, não custava nada colocar todas as informações sempre aparecendo em uma régua de cristal liquido na parte de baixo do painel

Comprei esse na china e é muito bom, olhou já vê tudo

#19
 APalma


Membro Jr
Membro Jr
Grande Josimar!!!

Já encontrei o sensor e estava apenas com problemas de "Osmar"!!!! Very Happy 

Foi só mexer no fio que ele voltou a funcionar...

Eu tinha visto o sensor (dá para ver frontalmente), mas não liguei o "nome à pessoa"...No 

Olhando por baixo a fiação segue junto com a do farol de neblina e há uma separação do "conduíte" que eu não havia visto.Embarassed  

Não gostava daqueles traços...dava má impressão!!! Gosto de tudo funcionando...

Obrigado pela força!!! Laughing E um muito obrigado a galera que ajudou ou tentou ajudar...

#20
 efemota


Moderador
Moderador
zanetti escreveu:Eu não gosto de display multifunção, acaba tirando tua atenção, não custava nada colocar todas as informações sempre aparecendo em uma régua de cristal liquido na parte de baixo do painel

Comprei esse na china e é muito bom, olhou já vê tudo

oi Zanetti tem como postar uma foto desse acessório instalado no carro?? Obrigado. Ah fornece o link também por favor.

Abração meu velho.



EcoSport FreeStyle 1.6 2009 Prata

#21
 efemota


Moderador
Moderador
APalma escreveu:Curioso...a sua não possui computador de bordo? Aquele na chave de seta...
Oi APalma, ela é uma 1.6 FreeStyle. Não tem CB, nem ABS e nem Air Bag. Ela vem com uma "prática" geladeira no local do air bag.



EcoSport FreeStyle 1.6 2009 Prata

#22
 Zanetti


Gold Sênior
Gold Sênior
Oi Efemota, ele fica no canto do painel perto do retrovisor, veja nesse vídeo quando chega em 1m15s
Quando desliga o motor ele apaga e fica só o relógio



Comprei no Ebay, mas vem da China

http://www.ebay.com/itm/12V-Car-Voltage-Monitor-Battery-Alarm-In-Out-Temperature-LCD-Thermometer-Clock-/360735984909?pt=US_Weather_Meters&hash=item53fd8a4d0d

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum