EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

sensor de temperatura externa e ar condicionado ecosport 18/19 freestyle

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 joaomarcelo

avatar
Iniciante
Iniciante
boa tarde

vi um relato aqui no fórum mas sem uma solução que é o seguinte o marcador de temperatura da eco as vezes fica "louco" marca temperaturas fora da realidade.

comprei um a 3 meses e apresentou este problema alem de que as vezes diariamente fica travando num determinada temperatura ou seja fica marcando 25 graus  e la fora ta 32 graus mesmo rodando com carro na cidade não muda ai só muda quando eu pego rodovia e atinjo uma determinada velocidade ai ela atualiza.

jã ocorreu uma vez também de desligar sozinho o ar condicionado e quando consegui ligar tava marcando 10 graus mas la fora tava 30 ai o ar ligado ao invés de gelar esquentava pois estava selecionado 21 graus no ar condicionado. pra resolver tive que desligar e ir ate a rodovia pra "atualizar" a temperatura no marcador externo.

ja levei na css mas disseram que isto nunca aconteceu ou foi relatado da ultima vez disseram que trocaram  o sensor externo mas também não resolveu.

alguém ja teve e consegui resolver este problema

#2
 Eduhmq

avatar
Membro Jr
Membro Jr
Sim, isso ocorre, não é só com seu carro. No meu quando aperta o botão de recirculação de ar e do ar condicionado ao mesmo tempo ele desliga e quando volta fica marcando 10º durante um tempo, depois volta. Já pra o caso de estar marcando 25 quando está mais de 30 eu acho que é o tempo 'normal' do computador fazer uma nova leitura da temperatura, as vezes eu ligo o carro pela manhã e ele fica marcando uma temperatura errada mas próxima da realidade, não chega a atrapalhar o uso já que volta ao normal depois de alguns minutos.

É difícil dizer se isso é defeito ou não, acredito que ocorra com vários, se não todas as ecos dessas novas. A questão é que vária de caso pra caso, pra mim não atrapalha uso, pq nunca ocorre de ficar em 10º sem eu apertar as duas teclas juntas, mas se pra você tá acontecendo sugiro ficar reclamando na concessionária até ela relatar pra Ford e achar uma solução.

#3
 joaomarcelo

avatar
Iniciante
Iniciante
Eduhmq escreveu:Sim, isso ocorre, não é só com seu carro. No meu quando aperta o botão de recirculação de ar e do ar condicionado ao mesmo tempo ele desliga e quando volta fica marcando 10º durante um tempo, depois volta. Já pra o caso de estar marcando 25 quando está mais de 30 eu acho que é o tempo 'normal' do computador fazer uma nova leitura da temperatura, as vezes eu ligo o carro pela manhã e ele fica marcando uma temperatura errada mas próxima da realidade, não chega a atrapalhar o uso já que volta ao normal depois de alguns minutos.

É difícil dizer se isso é defeito ou não, acredito que ocorra com vários, se não todas as ecos dessas novas. A questão é que vária de caso pra caso, pra mim não atrapalha uso, pq nunca ocorre de ficar em 10º sem eu apertar as duas teclas juntas, mas se pra você tá acontecendo sugiro ficar reclamando na concessionária até ela relatar pra Ford e achar uma solução.

boa tarde
"o caso de estar marcando 25 quando está mais de 30 eu acho que é o tempo 'normal' do computador fazer uma nova leitura da temperatura"

obrigado pela resposta mas neste caso que dei como exemplo eu fico rodando com o carro dentro da cidade por duas horas e ele nao sai do 25 graus. ele so atualiza para perto da temperatura real quando saio na rodovia e e coisa rapido nao ando 2000 mts e ele atualiza . se eu ficar dentro da cidade fica 25 o dia todo por isto acho que e um defeito. mas agradeco sua sugestão

#4
 crisln

avatar
Iniciante
Iniciante
Oi João Marcelo.
Vi que você havia me mandado mensagem antes, mas na correria não pude responder.
Mas complementando o que o Eduhmq falou, eu percebi que uma das vezes que a minha havia resetado foi quando eu bati sem querer nos botões que ele comentou. Daí ela levou uns 20 minutos até chegar na temperatura correta novamente.

O que noto quando há variação térmica grande durante o dia, é que ao desligar o carro pela manhã na temperatura mais baixa, quando ligo novamente e está bem mais alto, ele tem demorado pra mostrar a temperatura correta. Mas não passa de uns 10 minutos... acaba não incomodando, pois é algo esporádico.

Pra mim é quase como o mistério do reset da central multimídia, que ainda não tem solução também Smile e tem relatos em outro tópico.

Abraço,
Cristiano

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum