EcoSport Club

Você não está conectado. Conecte-se ou registre-se

Ruido ao da ré

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 salense


Membro Jr
Membro Jr
Tenho uma ecosport xlt 1.6 freestyle 2009/10. Quando ando com ela em marcha ré ela faz um ruido, parecido como quando vc freia. Verifiquei o freio de mão para saber se ele não estava puxado, mas acontece sempre e só em marcha ré.
Alguém sabe algo a respeito ?

#2
 aragorne


Membro Pro
Membro Pro
salense escreveu:Tenho uma ecosport xlt 1.6 freestyle 2009/10. Quando ando com ela em marcha ré ela faz um ruido, parecido como quando vc freia. Verifiquei o freio de mão para saber se ele não estava puxado, mas acontece sempre e só em marcha ré.
Alguém sabe algo a respeito ?
Amigo creio que seja um problema relacionado ao desgaste mesmo da embreagem pois a minha apresenta esse mesmo ruído não sempre mais em determinadas situações a mesma apresenta esse ruído chato

#3
 Alvaro Lordelo


Membro Jr
Membro Jr
Driver Pessoal, Boa noite.
Preciso de ajuda.
Meu Eco está com este problema. Tenho tentado descobrir de onde vem este ruido e ainda não consegui. Já troquei as pastilhas, discos dianteiros, reservatorio do oleo DH, oleo da DH, já lavei e lubrifiquei o chassi com vaselina, mas o ruido continua. Só acontece quando engrena a ré e com o motor em baixa rotação. Com o carro livre (banguela) não faz ruido, portanto descartei rolamentos. Poderia ser algo na embreagem? caixa de direção? Alguma bucha?
Como falei antes entendo pouco de mecânica, preciso de alguma dica para levar o carro no lugar certo, até mesmo a css se for o caso.
Agradeço pela ajuda. Meu carro está com 54,000Km. Andando normalmente a direção está ótima. Sem ruidos, sem trepidação, apenas uma pequena vibração, quando pisa no freio no inicio do curso do pedal. Outro detalhe com o motor frio, não faz ruido.
Abraços
Alvaro

#4
 Ronaldo Eco 2012


Membro Jr
Membro Jr
Quando comprei minha Eco Freestyle 1.6 2012/2012 com apenas 2.000Km, percebi tbm que de marcha ré aparecia um zumbido..."somente na ré". Como ela está na garantia, levei na Cc para avaliação do problema. Andei com o chefe da oficina para escutar o tal barulho, que realmente incomodava. Resumindo, teve que trocar toda embreagem em garantia, segundo ele, algumas Ecos sairam de fábrica com 190 MM, sendo que o correto é embreagem de 200 MM 17 estrias...Depois da troca acabou o problema.

Para ter uma idéia da nova embreagem 200 MM 17 estrias...
http://outpecas.com.br/embreagem/ford/kit-de-embreagem-disco-plato-e-atuador-luk-ford-ecosport-e-fiesta-1-7.html#

#5
 Alvaro Lordelo


Membro Jr
Membro Jr
Driver Valeu Ronaldo pela ajuda.
Acho que o meu prazo de garantia esta terminando justamente este mês. Vou verificar com a Css. Dificil vai ser explicar tudo isso a eles. Mas vou tentar. Existe alguma chance de me envolver em acidente por causa deste problema?
OBrigado pela força!
Alvaro

#6
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum