EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Luz interna ecosport 2004/2005

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 cezar neri

avatar
Iniciante
Iniciante
Bom dia pessoal. esta semana tive um problema com minha ecosport 2004/2005 desde que a conprei tudo estava funcionando muito bem só que nesta semana fui limpar o porta malas e tinha muita sujeira. percebi que a lampada do porta malas estava muito suja de poeira ai resolvi tira-la e limpa-la assim que a coloquei de volta eu estava com uma chave de fenda nas mãos ela encostou no positivo e no negativo mais não pecebi depois fui verificar que as luzes do teto e do porta luvas não acende mais já olhei todos os fuziveis um por um e nada só não olhei os reles pois não sei me ajudem ja ferifiquei com o mutimetro e não tem corrente nenhuma obrigado.

#2
 zaninis

avatar
Membro Pro
Membro Pro
Ainda acho que é fusível. O tipo de fusível as vezes engana aparentando estar OK mas não está.
O melhor é pegar no diagrama qual o fusível correto e ir direto nele. Acredito que no manual tenha qual é qual

#3
 cezar neri

avatar
Iniciante
Iniciante
Amigo zaninis. o meu é o fuzivel 25 mais ele esta ok  testei todos e nada. será que tem algum relé que tbm faz parte?



Última edição por cezar neri em Sex Jul 01, 2016 11:32 am, editado 1 vez(es)

#4
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
É bem possível que vc tenha deixado passar o fusível responsável pelas luzes de cortesia.
Verifique com o multímetro a continuidade do fusível número 13

#5
 cezar neri

avatar
Iniciante
Iniciante
Vou verificar ja dou um retorno amigo

#6
 cezar neri

avatar
Iniciante
Iniciante
valeu zaninis vc é o cara realmente o fuzivel 13 estava queimado mais veja só so consegui identificar usando uma lupa em todos os fusivei pois em olho nu se parecia bom muito obrigado amigo

#7
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Cézar.


Ainda bem que conseguiu resolveu o problema. Realmente, fusíveis enganam até eletricistas experientes...


E a ajuda do Zaninis e do Zanetti foi fundamental. Mas os dois escrevendo alternadamente num mesmo tópico dá para confundir quem é quem...


Mas deixa eu te perguntar uma coisa: anda tendo dificuldades para enxergar de perto? Especialmente no entardecer e à noite? Quando lê algo precisa afastar com o braço para enxergar melhor?


Se sim, não se apavore, praticamente ninguém perto dos 40 escapa dela: a presbiopia, ou síndrome do braço curto...


É só providenciar um óculos para leitura que a nitidez dos detalhes volta. É como enxergar um mundo novo. Aliás, mantenho também uma lupa por perto. Faz o mesmo efeito. Por isso o fato de você usar uma me chamou a atenção! 


Abs

#8
 zaninis

avatar
Membro Pro
Membro Pro
cezar neri escreveu:valeu zaninis vc é o cara realmente o fuzivel 13 estava queimado mais veja só so consegui identificar usando uma lupa em todos os fusivei pois em olho nu se parecia bom muito obrigado amigo
Bom que encontrou.
Quanto a verificar novamente, mencionei por experiência própria.
Em meu Polo um queimou e foi um parto pra achar.
Recorri ao manual e ai retirei. O ponto que ele havia queimado não daria pra ver sem retirar e observar bem.
Este tipo de fusível muitas vezes não se vê facilmente.

Abraços.

#9
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum