EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Eco esquentando

Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 3 de 5]

#1
 Alexandre


Iniciante
Iniciante
Relembrando a primeira mensagem :

estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.


#51
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Como vc relatou em outro tópico que a água não esta quente no retorno para o radiador deve ser a válvula termostática com problema

#52
 antonio silva marques


Membro Jr
Membro Jr
locadora.martinica escreveu:Boa noite
O que fazer quando a ventoinha acionada no segundo estágio demora muito para desligar??
ler com atenção tudo que está neste tópico ajuda e muito,foi assim que resolvi o caso da minha eco.

#53
 sagui_surfista


Iniciante
Iniciante
Obrigado pelas informações Isaac e a todos, acredito que iremos uma hora resolver este mistério das Ecos. Quero relatar outro caso que me aconteceu neste fim de semana.
Estava saindo da praia-grande onde foi feriado de 12/10 então ja devem imaginar o transito q tava né.... bom liguei o ar condicionado e me enfie no meio do transito onde quem conseguia botar a 2a marcha era rei, notei q a ventuinha a cada 10 minutos acionava no 2o estágio achei estranho, não sei se isso eh normal, o ponteiro permanecia no meio então na duvida resolvi desligar o carro, quando virei a chave só até o meio apenas para acionar a parte elétrica e acender o painel o ponteiro estava acima da metade, quando dou a partida a ventuinha aciona no 2o estágio e em aproximadamente 5 segundos o ponteiro volta para o meio, segui no transito naquele acelera e para, acelera e para, acelera e para... a ventuinha acionava no máximo a cada 10 ou 15 minutos... resultado... minha bateria foi pro saco....

Até que ponto é normal a ventuinha acionar no 2o estágio? Será este o motivo que minha bateria arreou?

Bom... vou trocar os conectores e ver oq dá.

um abraço a todos e seguimos na luta para descobrir o problema.

#54
 rafael69

avatar
Membro Advanced
Membro Advanced
Galera qual a temperatura q a eco arma a ventoinha ?

#55
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
100º

#56
 rafael69

avatar
Membro Advanced
Membro Advanced
Zanetti escreveu:100º

Mas 100 graus o primeiro estagio? E o segundo?

#57
 Xave

avatar
Membro VIP
Membro VIP
rafael69 escreveu:

Mas 100 graus o primeiro estagio? E o segundo?
O segundo estágio a pouco mais de 100°, uma sugestão para aferir isso é usar as configurações do menu oculto(buscar no fórum), ali você verá exatamente a temperatura em que é acionado o 2° estágio, acho que pode variar um pouquinho.
PS: http://ecosportclub.forumeiros.com/t1700-menu-secreto
Abç

#58
 rafael69

avatar
Membro Advanced
Membro Advanced
Xave escreveu:
rafael69 escreveu:

Mas 100 graus o primeiro estagio? E o segundo?
O segundo estágio a pouco mais de 100°, uma sugestão para aferir isso é usar as configurações do menu oculto(buscar no fórum), ali você verá exatamente a temperatura em que é acionado o 2° estágio, acho que pode variar um pouquinho.
PS: http://ecosportclub.forumeiros.com/t1700-menu-secreto
Abç

Fiz o teste na minha...ela ligou o segundo estágio com 109° ....aí caiu para 100º....liguei o A/C e a ventoinha ligou o primeiro estagio ficou direta....meu carro tem algum problema?

#59
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
É assim mesmo, quando liga o A/C a ventoinha fica direta em baixa e dá umas ligadas na alta quando atinge uma temperatura acima de 100º.

Repare que o ponteiro deve ficar todo tempo no meio ou um ponteiro acima

#60
 rafael69

avatar
Membro Advanced
Membro Advanced
Entaum blz...peguei essa eco nun faz 1 mês...é uma 2008 freestyle preta....tô gostando mto do carro...eu tinha um fiesta 2008 tbm com o mesmo motor 1.6 e naum me lembro da ventuinha fazer esse barulhão igual a da eco...até me assustei.....kkkkk

#61
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
A ventoinha da eco é barulhenta mesmo

#62
 rafael69

avatar
Membro Advanced
Membro Advanced
poxa galera acabei de descobrir um vazamento de água na minha eco....ta vazando pela válvula termostática....acho q deve ser entre ela e o bloco.....juntou um poça de água com aditivo em cima do cambio e uma poça no chão da garage!!!

puts pior q não faz 1 mês que estou com ela e já de azar.... pale 
fiquei 4 anos com meu fiesta 2008 1.6...ele nunca me deu problema.....

#63
 sgmeira

avatar
Membro Advanced
Membro Advanced
Pessoal. Nao podemos nos esquecer que estes carros da ford tem um problema cronico de bomba dágua. o que acontece é o seguinte. por ter partes de plastico, ela aparenta estar funcionando, mas perde a capacidade de bombear, entao quando se acelera aumentasse a força dela e conseuqentemente esfriasse o motor. tente trocar a bomba dagua e veja se nao melhora??!!. Tenho um amigo que trabalha na ford e que ja fez este serviço. sempre aparecem carros la assim. resultado: fiquem de olho na bomba dagua e se possivel troquem periodicamente. outro fator importante é olhar no reservatorio dagua. se começar a aparecer uns residuos brancos, sao os plasticos se quebrando. troque imediatamente. se puderem usem água destilada com liqueido de arrefecimento. trocando a cada 6 meses. é barato e ajuda bastante o motor. Tente ver tb o sensor de temperatura que com o tempo começa a viciar e nao mostra a temperatura real. veja se no ar ligado esse problema desaparece. se sim, é o sensor que esta retardando o acionamento do eletroventilador. Boa sorte!!!

#64
 rafael69

avatar
Membro Advanced
Membro Advanced
Galera foi trocado a carcaça da válvula termostatica da minha eco q estava vazando....queria sobre aditivo....tinha comprado o motorcraft e colocado só q depois deu vazamento na valvula aí trocaram ela e notei q só completaram o reservatório com água, poia a agua ta vermelha mas bem clarinha...rs
Queria saber qual aditivo bom eu posso colocar sem ser o motorcraft....muito caro esse....kkkk

Pensei no delphi orgânico.....é bom.?
Ou devo investir mesmo no original.?

Obrigado

#65
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Vc falou certo, investir, usar aditivo de baixa qualidade vai destruir aos poucos seu sistema de arrefecimento e vc vai pagar caro no futuro.

#66
 rafael69

avatar
Membro Advanced
Membro Advanced
Zanetti escreveu:Vc falou certo, investir, usar aditivo de baixa qualidade vai destruir aos poucos seu sistema de arrefecimento e vc vai pagar caro no futuro.

Entendi zanetti....
Mas esse deplhi é tão ruim assim?rs

Tô procurando outro aditivo similar....por causa que comprei 3lts do motorcraft paguei 120 reais e foi tudo pro o espaço em 1 semana...kkkkk

Agora tô sem grana e naum queria deixar o sistema só água com suquinho...kkkkk

#67
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Não conheço, mas tenho o costume de usar o recomendado pelo fabricante do carro e a Ford ama a Motorgraft

#68
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Se vc vai trocar logo usa um a base Etilenoglicol mais barato e depois quando puder usa o recomendado, deixar sem aditivo nunca

#69
 kentakk

avatar
Diamond Titanium
Diamond Titanium
marcelofernandez escreveu:PESSOAL, LI ESTE TOPICO E VI QUE O PROBLEMA DE VCS É IDENTICO AO MEU. PRIMEIRO MINHA ECO FICAVA DESPARANDO A VENTOINHA NO MAXIMO COM 15 MINUTOS RODANDO, DEPOIS DISSO EM MARCHA LENTA ELA CHEGAVA NO VERMELHO E ACENDIA A LUZ DA TEMPERATURA, QUANDO COMEÇAVA A ANDAR OU ACELERAVA ELA, A TEMPERATURA BAIXAVA UM POUCO, MAS SE VOLTASSE A MARCHA LENTA, A TEMPERATURA SUBIA NOVAMENTE RAPIDO DEMAIS, E A AGUA FERVIA NO RESERVATORIO. ENTAO SOLUÇAO :cheers:DEPOIS DE IR A ALGUNS MECANICOS: O PRIMEIRO DISSE Q ERA A VALVULA TERMOSTATICA QUE NAO TAVA ABRINDO, PARECIA LOGICO, ENTAO TROQUEI A VALVULA, LOGO QUE SAI DA OFICINA, COM POUCO TEMPO, UNS 10 MIN, ESQUENTOU NOVAMENTE, ENTAO DO MESMO JEITO. VOLTEI LA E ELE OLHOU E DISSE QUE PODERIA SER A BOMBA D'AGUA, ENTAO FUI A OUTRO MECANICO E ELE TROCOU A BOMBA DAGUA, RESULTADO, DO MESMO JEITO.ENTAO, EU EM CASA COMECEI A ANALISAR E VI QUE NAO DESCIA AGUA DO RESERVATORIO PARA O MOTOR, VI ISSO DEPOIS QUE ESVAZIEI TODA A AGUA DO RADIADOR, FIZ ISSO PELO MANGOTE INFERIOR DO RADIADOR, DEIXEI ELE ABERTO E COLOQUEI AGUA NO RESERVATORIO, MAS NAO DESCIA, ENTAO  sunny AI O PROBLEMA, ALGUMA COISA ESTAVA IMPEDINDO DA AGUA DESCER, ENTAO SEGUINDO O MANGOTE QUE SAI DO RESERVATORIO E DESCE PARA O BLOCO DO MOTOR, REMOVI O MANGOTE ONDE ENTRA AGUA NO BLOCO E VI QUE TEM UMA PEÇA DE ALUMINIO EM FORMA CIRCULAR, RETIREI ELA E A SURPRESA, COMO É UMA PEÇA DE ALUMINIO, CORROEU TANTO QUE CRIOU UMA CROSTA E ENTUPIU, APOS DESENTUPIR COM UMA CHAVE DE FENDA, MONTEI TUDO E COLOQUEI AGUA NOVA DESTILADA E FLUIDO DE ARREFECIMENTO PARA RADIADOR. ESTÁ PERFEITA, TEMPERATURA DO MEIO PRA BAIXO, NEM VENTOINHA ELA DISPARA MAIS, MUITO DIFICIL, E NA ROTAÇAO MAIS LENTA. TRABALHANDO MORNINHA. ESPERO TER AJUDADO.
ola Marcelo... cruel esses mechanicos heim? onde fica este tubo corroido?  ja vi num youtube do doutor carro que disse que tem um obstrutor dentor daquela mangueirinha fina de retornoo da agua ate o reservatorio.... Seria nesta mangueira?

#70
 kentakk

avatar
Diamond Titanium
Diamond Titanium
scaners13 escreveu:Amigos proprietários deste maravilhoso carro EcoSport, vou relatar-lhes minha experiência.

Adquiri uma Eco 2004 Gasolina, 1.6 XLT, desde que comprei observava que a água baixava fora do comum, porém não detectava vazamentos nas mangueiras mas tinha sempre um pouco de água debaixo do reservatório, a ventoinha ligava rápido demais e sempre no segundo estágio (não sabia que tinha 02). A ventoinha ligada no segundo estágio parecia um Caça F-22 Raptor dando partida para decolar. Pois bem, como não conhecia o carro achava normal, até o dia em que o carro ferveu. Levei rápidamente ao mecânico e ele afirmou que tinha comprado um excelente carro, porém é comum o tipo de problema apresentado neste carro. Constamos pequenas fissuras no reservatório de água, (também comum) trocamos o reservatório, bem como a válvula termostática, e para nossa surpresa a válvula não possuia o "miolo" (prática não muito incomum). Feito isso, o carro não mais apresentou problemas de baixar água e não ferveu mais. Mas continuava ligando apenas o segundo estágio da ventoinha, e percebi que de vez em quando o "termõmetro" ficava oscilando...Novamente conversei com o mecânico e ele me disse uma infinidade de possibilidades, como não senti muita "firmeza" no que disse, decidi  eu mesmo resolver o problema. Garimpando pela internet, analisando e buscando informações, descobri que existe uma resistência na ventoinha que é responsável pelo acionamento do primeiro estágio. Decidi olhar o CONECTOR DA RESISTÊNCIA DA VENTOINHA (fica lá embaixo na carcaça da ventoinha) e...Tava carbonizado!!! o conector que vem do chicote bem como o próprio conector da resistência. Fui á autorizada Ford, comprei o conector do chicote( R$10,00) e a resistência (R$75,00), eu mesmo cortei os fios do conector antigo e instalei o novo. Retirei a resistência velha (muito fácil, apenas um parafuso e encaixe) coloquei a nova e conectei. Fui dar uns role no relaxante trânsito da Marginal Tietê no horário de pico, até esquentar o motor (não demorou muito, acreditem)e??? Resolvido o problema dos estágios da ventoinha!!! O marcador de temperatura só fica no meio e só percebo que a ventoinha liga no primeiro estágio se levantar o capô do carro e olhar a hélice girando, pois é muito silencioso, e nunca mais ligou o segundo estágio ( o Caça F-22 Raptor virou um aviaozinho de papel, rs)
Ufa!!! Espero que este relato ajudem as pessoas que estão com o mesmo propblema que passei, obrigado.

E na boa? Este carro é fantástico!!! As mulheres se jogam pra dentro dele rs, o meu ganhou até um apelido: "fazedor de filhos" kkkkkkk
ola scaner.... o defeito do seu era que o primeiro estagio nao funcionava.....  quanto ao cassa F22 eh problema dos ecos, fiestas e golzinhos...  mas tem o lado bom... pelo menos vc sabe que o  ventilador funciona so de ouvir o barulho.

#71
 rafael69

avatar
Membro Advanced
Membro Advanced
Ae galera meu carro voltou vazar água entre a válvula termostatica e a carcaça......

Poxa estou sinceramente decepcionado com esse carro....

Terceira vez que volta a vazar meu....Alguém tem alguma dica?

Ja passaram por este problema de vazamento na valvula termostatica?

#72
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Algum problema com teu mecânico ou ele esta usando peça paralela

Muitas vezes o mecânico dá o torque em demasia e a peça com o tempo trinca

#73
 rafael69

avatar
Membro Advanced
Membro Advanced
Entaum eu comprei a carcaça original...o mecânico disse que são parafusos soberbos que fazem a fixação da válvula com a carcaça....por isso num tem um aperto legal....

Ele retirou agora na última vez e passou silicone...durou um mês e já começando a vazar....vaza pouco nem chega abaixar o nível do reservatório....

Tô pensando em comprar uma carcaça junto com a válvula ja montada original. ...e eu mesmo montar....rs

#74
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Isso que ele falou é meio estranho, são peças retificadas e só a guarnição já veda muito bem sem a necessidade de usar venda juntas, cola ou silicone

#75
 kentakk

avatar
Diamond Titanium
Diamond Titanium
rafael69 escreveu:Entaum eu comprei a carcaça original...o mecânico disse que são parafusos soberbos que fazem a fixação da válvula com a carcaça....por isso num tem um aperto legal....

Ele retirou agora na última vez e passou silicone...durou um mês e já começando a vazar....vaza pouco nem chega abaixar o nível do reservatório....

Tô pensando em comprar uma carcaça junto com a válvula ja montada original. ...e eu mesmo montar....rs
tenta fazer vc mesmo. Ja que o mecanico nao conseguiu... Afinal pra que a gente paga mecanico se nao fazem o servico direito?  Assim vc economiza e ao mesmo tempo aprende a fazer a manutencao...
Eu mesmo penso... porque nao fazer eu mesmo? Afinal tenho curso superior em mecanica e o mecanico da oficina as vezes nao tem nem o curso primario.... Apesar que eles tem o famoso macete...
Eu mesmo tive um problema devazamento naquela mangueira da agua quente, isto porque eu adicionei uma valvula de agua de depois comecou a pingar.... pensei que eram as abracadeiras.... depois vi que a propria valvula que coloquei tava furada.... Mas foi uma dor de cabeça achar o vazamento.

#76
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 3 de 5]

Ir à página : Anterior  1, 2, 3, 4, 5  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum