EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Eco esquentando

Ir à página : 1, 2, 3, 4, 5  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 5]

#1
 Alexandre


Iniciante
Iniciante
estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.

#2
 Marcos-CWB

avatar
Administrador
Administrador
Alexandre,

O problema do teu carro deve ser no sensor de temperatura do motor que não ta lendo direito a temperatura.
Em marcha lenta o motor deveria demorar mais pra esquentar pois o que esquenta o motor é justamente a aceleração,
e mesmo assim antes do marcador subir tanto a ventoinha deveria ligar pra manter o ponteiro no nivel medio.

Se teu carro tiver A/C faça o seguinte teste, deixe ele funcionando em marcha-lenta até esquentar como voce tem notado,
quando isso acontecer ligue o A/C pois a ventoinha deverá ligar junto pra proteger o motor da alta temperatura já que o A/C
força o motor pra funcionar o compressor de ar.

Vai testando pra gente tentar descobrir o que não está funcionando direito ...



#3
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Alexandre escreveu:estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.

valvula termostatica????

#4
 Dolphim

avatar
Membro Platinum
Membro Platinum
Se fosse a "pergunta do milhão" eu apostaria este milhão na opção "Válvula termostática"

Uma dica: A imagem abaixo mostra o bloco da válvula termostática. Note que a mangueira mais grossa está escrito "Retorno de água quente ao radiador".


Continuando... Quando a água do motor estiver quente a vávula termostática deve abrir liberando água quente nesta mangueira ao radiador para ser refrigerada (procure tocar com cuidado esta mangueira para verificar se está quente); se isto não acontecer, ela (a válvula termostática) provavelmente não está funcionando, logo, está com defeito.

Apenas dois parafusos sustentam esta válvula. Qualquer pessoa com um pouco de habilidade mecânica pode substituí-la com o motor frio.

Boa sorte.

http://www.adolfolima.blogspot.com/

#5
 Marcos-CWB

avatar
Administrador
Administrador
Então quer dizer que se ele acelera o carro, a valvula termostatica funciona ? não é ela o problema ou pelo menos não deveria
ser se acelerando o carro o motor esfria.

#6
 kentakk

avatar
Diamond Titanium
Diamond Titanium
Dolphim escreveu:Se fosse a "pergunta do milhão" eu apostaria este milhão na opção "Válvula termostática"

Uma dica: A imagem abaixo mostra o bloco da válvula termostática. Note que a mangueira mais grossa está escrito "Retorno de água quente ao radiador".


Continuando... Quando a água do motor estiver quente a vávula termostática deve abrir liberando água quente nesta mangueira ao radiador para ser refrigerada (procure tocar com cuidado esta mangueira para verificar se está quente); se isto não acontecer, ela (a válvula termostática) provavelmente não está funcionando, logo, está com defeito.

Apenas dois parafusos sustentam esta válvula. Qualquer pessoa com um pouco de habilidade mecânica pode substituí-la com o motor frio.

Boa sorte.

Ola Dolphin! Me diz uma coisa essa braçadeira branca. Que dizer chamar braçadeira-rapida(rapida de montar).
Voce sabe como se faz para abrir ela? Tem ferramenta propria praisso? Pois estou querendo trabalhar nela e no lugar colocar aquelas convencionais que aperta com chave de fenda mesmo.

#7
 emerson

avatar
Admin
Admin
kentakk escreveu:

Ola Dolphin! Me diz uma coisa essa braçadeira branca. Que dizer chamar braçadeira-rapida(rapida de montar).
Voce sabe como se faz para abrir ela? Tem ferramenta propria praisso? Pois estou querendo trabalhar nela e no lugar colocar aquelas convencionais que aperta com chave de fenda mesmo.
opaa, não sei se posso responder, mas é só cortar com um alicate e jogar fora.

http://ecosportclub.forumeiros.com

#8
 Marcos-CWB

avatar
Administrador
Administrador
eu tambem prefiro abraçadeiras normais em que se usa chave philips ou chave de fenda, essas "abraçadeiras rapidas" como da foto são boas apenas pras oficinas onde se tem chave certa pra usar.

#9
 Dolphim

avatar
Membro Platinum
Membro Platinum
kentakk escreveu:Ola Dolphin! Me diz uma coisa essa braçadeira branca. Que dizer chamar braçadeira-rapida(rapida de montar).
Voce sabe como se faz para abrir ela? Tem ferramenta propria praisso? Pois estou querendo trabalhar nela e no lugar colocar aquelas convencionais que aperta com chave de fenda mesmo.

Isto Kentak. Exite uma espécie de alicate que a manuseia facilmente e sem destruir, mas se a intenção é substituir isto não deve ser uma preocupação - a técnica radical do emerson dará bom resultado.

A propósito: Também não confio nestas abraçadeiras mas elas são de ótima qualidade e não enferrujam com o tempo (ou melhor: com a água) como a maioria que compramos com parafusos.

http://www.adolfolima.blogspot.com/

#10
 Dolphim

avatar
Membro Platinum
Membro Platinum
Marcos-CWB escreveu:Então quer dizer que se ele acelera o carro, a valvula termostatica funciona ? não é ela o problema ou pelo menos não deveria
ser se acelerando o carro o motor esfria.

De fato Marcos-CWB isto não faria sentido mas também é estranho o fato de o motor não esquentar estando parado e com RPM acima de 2000, no entanto em alta velocidade (que deve ficar entre 2500 a 3000 RPMs) o motor não refrigera!?!

Acho que fazer o teste que mencionei é uma boa tentativa mas existe outras coisas que interferem na temperatura do motor - Também não foi mencionado se o motor realmente aquece ou se apenas a informação no painel acontece.

Sugiro que quem estiver com este problema de uma olhada no vídeo abaixo:
Grande abraço.

http://www.adolfolima.blogspot.com/

#11
 FABIO MARTINS


Iniciante
Iniciante
Alexandre escreveu:estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.

BOM DIA !!
MEU AMIGO TÔ COM O MESMO PROBLEMA NO MEU ECO 05/06 1.6
NA BAIXA ELE ESQUENTA NA ALTA ELE ESFRIA JA TESTAI DE TUDO E NAO ACHO
COMO RESOLVER .
VOCÊ JA RESOLVEU DO SEU??

#12
 kentakk

avatar
Diamond Titanium
Diamond Titanium
emerson escreveu:
kentakk escreveu:

Ola Dolphin! Me diz uma coisa essa braçadeira branca. Que dizer chamar braçadeira-rapida(rapida de montar).
Voce sabe como se faz para abrir ela? Tem ferramenta propria praisso? Pois estou querendo trabalhar nela e no lugar colocar aquelas convencionais que aperta com chave de fenda mesmo.
opaa, não sei se posso responder, mas é só cortar com um alicate e jogar fora.
Ola Emerson. Mas nao entendi como assim quebrar a braçadeira? É facil assim?

#13
 JONYBRAVO

avatar
Iniciante
Iniciante
FABIO MARTINS escreveu:
Alexandre escreveu:estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.

BOM DIA !!
MEU AMIGO TÔ COM O MESMO PROBLEMA NO MEU ECO 05/06 1.6
NA BAIXA ELE ESQUENTA NA ALTA ELE ESFRIA JA TESTAI DE TUDO E NAO ACHO
COMO RESOLVER .
VOCÊ JA RESOLVEU DO SEU??

Tambem tenho mesmo problema, a minha estava com um pouco de entrada de AR no sistema, eliminei e melhorou um pouco,
mas voltou a esquentar em baixa tambem.. e fica asionando a ventoinha na emergencia.
Se alguem resolveu da um SALVE ai ..
Abraços

#14
 Elton


Membro Pro
Membro Pro
Já tive esse problema com uma Pickup Corsa e foi na válvula termostática que não abria, porém independente da velocidade. Em uma Saveiro foi o sensor de temperatura, quase ferveu!! rsrsrsr

Eu faria a verificação pelo mais simples nível do liquido, liquido vencido ou em proporção especificação errada, ar no sistema, tampa do radiador que normalmente enferruja e fura (aquela metálica - cuidado com a pressão se estiver quente), sensor de temperatura do radiador (cebolinha), bomba d'água, juntas do motor. O líquido está abaixando???

PS.: JONYBRAVO, seu negócio é moto kra, volta pro SOL.... hauahuahuahuahua!!! Abs,

#15
 JONYBRAVO

avatar
Iniciante
Iniciante
Elton escreveu:Já tive esse problema com uma Pickup Corsa e foi na válvula termostática que não abria, porém independente da velocidade. Em uma Saveiro foi o sensor de temperatura, quase ferveu!! rsrsrsr

Eu faria a verificação pelo mais simples nível do liquido, liquido vencido ou em proporção especificação errada, ar no sistema, tampa do radiador que normalmente enferruja e fura (aquela metálica - cuidado com a pressão se estiver quente), sensor de temperatura do radiador (cebolinha), bomba d'água, juntas do motor. O líquido está abaixando???

PS.: JONYBRAVO, seu negócio é moto kra, volta pro SOL.... hauahuahuahuahua!!! Abs,


KKKK AMIGO Elton ME afastei do SOL cara .. moto por um bom tempo nao quero mais.. os malas nao deixam vc ter nada ..
Abraços amigao .. a minha ECO vo manda sexta trocar toda agua do radiador e ja tirei o AR .. fico boa sobe algumas veses mas normal.. agora o problema que ela liga ventoinha no maximo isso e normal ..

Abraços

#16
 adilson garcia


Membro Pro
Membro Pro
Verifique tambem a resistência do eletro ventilador, talvez não esteja funcionando a 1¨ velocidade.

#17
 Elton


Membro Pro
Membro Pro
É Jony, está bem difícil andar de moto próximo dos grandes centros. Até no interior já estão atacando !!!!!

Bom quanto a temperatura, o normal é ficar no meio da escala, pelo menos no meu é assim e não sobe de forma alguma, mesmo na Marginal Tietê sexta-feira em véspera de feriado. kkkkkkkk!!!

É bom dar uma olhada nos sensores tb, veja se não tem nenhum ferrado.

Grande Abraço.

#18
 Alexandre


Iniciante
Iniciante
Sim consegui resolver era a valvola termostatica troquei por uma nova e ficou otimo tudo voltou ao normal abraço
JONYBRAVO escreveu:
FABIO MARTINS escreveu:
Alexandre escreveu:estou enfrentando esse problema com minha EcoSport 2005/2006 ela ta equecendo demais na macha lenta e rapido se parar num sinal ele ja esquenta o ponteiro vai no maximo da escala se eu deixar, ai e so manter acima de 2000 giros que ela refresca ja tirei a bomba de agua e ela esta boa a ventoinha e nova e funciona normalmente e mesmo na velocidade maxima ela esquenta se aguem ja passou por isso eu agradeceria e muito se podece me ajudar. Desde ja muito obrigado.

BOM DIA !!
MEU AMIGO TÔ COM O MESMO PROBLEMA NO MEU ECO 05/06 1.6
NA BAIXA ELE ESQUENTA NA ALTA ELE ESFRIA JA TESTAI DE TUDO E NAO ACHO
COMO RESOLVER .
VOCÊ JA RESOLVEU DO SEU??

Tambem tenho mesmo problema, a minha estava com um pouco de entrada de AR no sistema, eliminei e melhorou um pouco,
mas voltou a esquentar em baixa tambem.. e fica asionando a ventoinha na emergencia.
Se alguem resolveu da um SALVE ai ..
Abraços

#19
 hugosmattos


Membro
Membro
Seguinte:
A imagem da Válvula termostática é das Ecosport FLEX. A da gasolina é completamente diferente. E pode saber, você parou o carro, a ventoinha armou no segundo estágio mesmo com você com o ar desligado. É a válvula termostática que está ferrada!

Não adianta tirar o retentor que tem no retorno da água para do radiador para o reservatório de água e trocar o líquido de aquecimento. É sim, a válvula termostática! E pode bater o pé com o seu mecânico se ele disser que não é!

Vou contar a minha saga:
Comprei uma 4wd 04/05 me janeiro/2012. A mesma aquecia mesmo comigo andando na Br com o ar desligado.

Na oficina, o mecânico trocou tudo, menos a termostática. Resultado: Dei uma esticada na Br e o carro ferveu com direito a derreter o reservatório de água, recém trocado!! Prejuízo de 100 reais pelo reservatório + 100 pra repor o líquido de arrefecimento que foi pro ar!

Tem o sensor do radiador também, mas troca ele depois da válvula! Senão, você pode gastar $$ atoa!

Ah

#20
 hugosmattos


Membro
Membro
continuando...

Ah!

quando for buscar o carro na oficina, dá uma volta com o mecânico dentro! Tenta subir alguns morros acelerando (tenta esguelar) o carro pra ele subir a temperatura! Se o carro for 4wd, liga a tração e sobe o morro! Se o carro não esquentar, ok parabéns! Era a válvula. Se esquentar...

Bom, troca as outras partes:
Tampa do reservatório + reservatório / Sensor do Radiador...

O líquido não vai precisar porque na troca da válvula, você vai ter que reservar mais uns 100 pra troca do líquido.

#21
 marcelofernandez

avatar
Iniciante
Iniciante
PESSOAL, LI ESTE TOPICO E VI QUE O PROBLEMA DE VCS É IDENTICO AO MEU. PRIMEIRO MINHA ECO FICAVA DESPARANDO A VENTOINHA NO MAXIMO COM 15 MINUTOS RODANDO, DEPOIS DISSO EM MARCHA LENTA ELA CHEGAVA NO VERMELHO E ACENDIA A LUZ DA TEMPERATURA, QUANDO COMEÇAVA A ANDAR OU ACELERAVA ELA, A TEMPERATURA BAIXAVA UM POUCO, MAS SE VOLTASSE A MARCHA LENTA, A TEMPERATURA SUBIA NOVAMENTE RAPIDO DEMAIS, E A AGUA FERVIA NO RESERVATORIO. ENTAO SOLUÇAO cheers DEPOIS DE IR A ALGUNS MECANICOS: O PRIMEIRO DISSE Q ERA A VALVULA TERMOSTATICA QUE NAO TAVA ABRINDO, PARECIA LOGICO, ENTAO TROQUEI A VALVULA, LOGO QUE SAI DA OFICINA, COM POUCO TEMPO, UNS 10 MIN, ESQUENTOU NOVAMENTE, ENTAO DO MESMO JEITO. VOLTEI LA E ELE OLHOU E DISSE QUE PODERIA SER A BOMBA D'AGUA, ENTAO FUI A OUTRO MECANICO E ELE TROCOU A BOMBA DAGUA, RESULTADO, DO MESMO JEITO.ENTAO, EU EM CASA COMECEI A ANALISAR E VI QUE NAO DESCIA AGUA DO RESERVATORIO PARA O MOTOR, VI ISSO DEPOIS QUE ESVAZIEI TODA A AGUA DO RADIADOR, FIZ ISSO PELO MANGOTE INFERIOR DO RADIADOR, DEIXEI ELE ABERTO E COLOQUEI AGUA NO RESERVATORIO, MAS NAO DESCIA, ENTAO sunny AI O PROBLEMA, ALGUMA COISA ESTAVA IMPEDINDO DA AGUA DESCER, ENTAO SEGUINDO O MANGOTE QUE SAI DO RESERVATORIO E DESCE PARA O BLOCO DO MOTOR, REMOVI O MANGOTE ONDE ENTRA AGUA NO BLOCO E VI QUE TEM UMA PEÇA DE ALUMINIO EM FORMA CIRCULAR, RETIREI ELA E A SURPRESA, COMO É UMA PEÇA DE ALUMINIO, CORROEU TANTO QUE CRIOU UMA CROSTA E ENTUPIU, APOS DESENTUPIR COM UMA CHAVE DE FENDA, MONTEI TUDO E COLOQUEI AGUA NOVA DESTILADA E FLUIDO DE ARREFECIMENTO PARA RADIADOR. ESTÁ PERFEITA, TEMPERATURA DO MEIO PRA BAIXO, NEM VENTOINHA ELA DISPARA MAIS, MUITO DIFICIL, E NA ROTAÇAO MAIS LENTA. TRABALHANDO MORNINHA. ESPERO TER AJUDADO.

#22
 ecosport2004


Iniciante
Iniciante
meu ecosport 2004 1.6!!
ele faz assim,guardo na garagem domingo,quando vou pegar quarta-feira,andos uns 15 minutos
ai a temperatura passa da metada e tem vez que chega até no preto..é tao interessante que ando com a temperatura la no preto ai depois
ele baixa a temperatura e nao passa da metade.quando chega no preto a ventoinha liga muito alto.ai depois que chega na metade ele dispara normal a ventoinha....
queria saber porque amigos???
quem ja passou por essa??me ajuddem??

#23
 leonparreira


Iniciante
Iniciante
ecosport2004 escreveu:meu ecosport 2004 1.6!!
ele faz assim,guardo na garagem domingo,quando vou pegar quarta-feira,andos uns 15 minutos
ai a temperatura passa da metada e tem vez que chega até no preto..é tao interessante que ando com a temperatura la no preto ai depois
ele baixa a temperatura e nao passa da metade.quando chega no preto a ventoinha liga muito alto.ai depois que chega na metade ele dispara normal a ventoinha....
queria saber porque amigos???
quem ja passou por essa??me ajuddem??

O líquido foi trocado recentemente amigo?
Está com uma aparência "lamacenta", com cor amarelada ou amarronzada?

Sua eco é Flex ou apenas gasolina?
Abraço

#24
 scaners13


Iniciante
Iniciante
Amigos proprietários deste maravilhoso carro EcoSport, vou relatar-lhes minha experiência.

Adquiri uma Eco 2004 Gasolina, 1.6 XLT, desde que comprei observava que a água baixava fora do comum, porém não detectava vazamentos nas mangueiras mas tinha sempre um pouco de água debaixo do reservatório, a ventoinha ligava rápido demais e sempre no segundo estágio (não sabia que tinha 02). A ventoinha ligada no segundo estágio parecia um Caça F-22 Raptor dando partida para decolar. Pois bem, como não conhecia o carro achava normal, até o dia em que o carro ferveu. Levei rápidamente ao mecânico e ele afirmou que tinha comprado um excelente carro, porém é comum o tipo de problema apresentado neste carro. Constamos pequenas fissuras no reservatório de água, (também comum) trocamos o reservatório, bem como a válvula termostática, e para nossa surpresa a válvula não possuia o "miolo" (prática não muito incomum). Feito isso, o carro não mais apresentou problemas de baixar água e não ferveu mais. Mas continuava ligando apenas o segundo estágio da ventoinha, e percebi que de vez em quando o "termõmetro" ficava oscilando...Novamente conversei com o mecânico e ele me disse uma infinidade de possibilidades, como não senti muita "firmeza" no que disse, decidi eu mesmo resolver o problema. Garimpando pela internet, analisando e buscando informações, descobri que existe uma resistência na ventoinha que é responsável pelo acionamento do primeiro estágio. Decidi olhar o CONECTOR DA RESISTÊNCIA DA VENTOINHA (fica lá embaixo na carcaça da ventoinha) e...Tava carbonizado!!! o conector que vem do chicote bem como o próprio conector da resistência. Fui á autorizada Ford, comprei o conector do chicote( R$10,00) e a resistência (R$75,00), eu mesmo cortei os fios do conector antigo e instalei o novo. Retirei a resistência velha (muito fácil, apenas um parafuso e encaixe) coloquei a nova e conectei. Fui dar uns role no relaxante trânsito da Marginal Tietê no horário de pico, até esquentar o motor (não demorou muito, acreditem)e??? Resolvido o problema dos estágios da ventoinha!!! O marcador de temperatura só fica no meio e só percebo que a ventoinha liga no primeiro estágio se levantar o capô do carro e olhar a hélice girando, pois é muito silencioso, e nunca mais ligou o segundo estágio ( o Caça F-22 Raptor virou um aviaozinho de papel, rs)
Ufa!!! Espero que este relato ajudem as pessoas que estão com o mesmo propblema que passei, obrigado.

E na boa? Este carro é fantástico!!! As mulheres se jogam pra dentro dele rs, o meu ganhou até um apelido: "fazedor de filhos" kkkkkkk

#25
 Dolphim

avatar
Membro Platinum
Membro Platinum
Boa dica, scaners13.

Valeu e com certeza estas são sempre bem úteis ao mundão de gente, registrado e não registrado, que acompanham este fórum.

Gnd abç.

http://www.adolfolima.blogspot.com/

#26
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 5]

Ir à página : 1, 2, 3, 4, 5  Seguinte


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum