Forum de discussões sobre o EcoSport


Você não está conectado. Conecte-se ou registre-se

Luz injeção acesa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Convidad


Convidado
comprei recetemente um eco sport 05/05 xls 1.6 flex e esta acendendo toda hora a luz da injeção, e o cara que me vendeu disse que é normal, por causa da mistura de alcool e gasolina, isso é normal ? ficar sempre acesa ? algumas vezes ela não acende, qdo ligo e desligo o motor algumas vezes ela apaga

#2
 fnagliati


Membro Jr
Membro Jr
Cara, estou com a minha Eco há pouco mais de 2 meses e nunca ascendeu a luz e utilizo tanto álcool com gasolina.
Acredito que tenha algum problema referente a injeção, sugiro que vc visite um mecanico de confiança para desencargo de conciencia.

Espero ter ajudado.

#3
 Convidad


Convidado
Meu caro,

Isso aconteceu mto comigo qdo tinha um peugeot passion. Era o corpo de borboleta que troquei 5 vezes, isso mesmo, 5 vezes.
Até desistir do carro.

Agora tenho uma eco 2007 freestyle flex+ gnv. Na minha não acende essa luz.

abs

#4
 Marcos-CWB


Administrador
Administrador
Ola amigos,

comprei minha ecosport hoje, ela é uma XLT 05/06
mas infelizmente veio sem manual, será que algum
dos nobres colegas poderia me fornecer uma copia
ou mandar por emaio no marcos.jsouza@bol.com.br ?

Voltando ao topico, sugiro que vc leve seu carro em um
mecanico para ele passar o carro no scanner, é simples
e rapido pois se a luz da injeçao acende, pode haver algum
problema num dos diversos sensores do motor como bicos, bomba
de combustivel, sensor de temperatura, nivel de agua, etc...

#5
 Convidad


Convidado
Tenho uma no mesmo ano e modelo a 5 meses e nunca acendeu deve ser bico sujo ou algum sensor,aproveitando me responda se a sua é fraca de saida na subida valeuu e baoa sorte!!!

#6
 Marcos-CWB


Administrador
Administrador
pelo que notei essa luz de injeção tem apenas nos ecosport flex certo ?
então não posso ajudar pois meu carro é a gasolina rsss
mas pelo que achei na net, essa luz acende sempre que tem algum problema
no injetor de gasolina, esse marcado na foto:

#7
 Convidad


Convidado
Leandro-us-loukus escreveu:comprei recetemente um eco sport 05/05 xls 1.6 flex e esta acendendo toda hora a luz da injeção, e o cara que me vendeu disse que é normal, por causa da mistura de alcool e gasolina, isso é normal ? ficar sempre acesa ? algumas vezes ela não acende, qdo ligo e desligo o motor algumas vezes ela apaga

tenho uma 05 flex 1.6 e estava com o mesmo problema , levei no mecanico ele fex limpeza de bico descarbonização de motor , corpo de borboleta e atuador de marcha lenta , acabou o problema e o carro mudou da agua pro vinho tava amarrado xoxo agora voltou a ficar esperto gastei R$120,00 lave a pena .....antes de fazer isso verifique se o posto onde vc abastece seja confiavél se não mude de posto espero ter ajudado se tiver proximo á são caetano do sul indico esse mecanico que levo honesto não é caro .

#8
 Leonel


Iniciante
Iniciante
Cara, meu primeiro post, Comigo aconteceu exatamente a mesma coisa, acabei de comprar uma eco 2006 Flex, O antigo dono disse que é normal fica ascendendo a luz da Injeção, as vezes, mas achei interessante esse lance de limpeza de bico, carburação, etc...
portanto como posso saber se meu carro está realmente precisando desses ajustes?

E outra, Qual o melhor combustivel pra Colocar na ali no compartimento da Injeção que fica ali perto do motor, desculpe mas n sei o nome que se dá, esqueci..rs?

Grato!

#9
 emerson


Admin
Admin
Leonel escreveu:Cara, meu primeiro post, Comigo aconteceu exatamente a mesma coisa, acabei de comprar uma eco 2006 Flex, O antigo dono disse que é normal fica ascendendo a luz da Injeção, as vezes, mas achei interessante esse lance de limpeza de bico, carburação, etc...
portanto como posso saber se meu carro está realmente precisando desses ajustes?

E outra, Qual o melhor combustivel pra Colocar na ali no compartimento da Injeção que fica ali perto do motor, desculpe mas n sei o nome que se dá, esqueci..rs?

Grato!
O bicos são autolimpantes, logo não precisa de limpeza

Seu carro não tem carburador

O combustivel é Podium

http://ecosportclub.forumeiros.com

#10
 Leonel


Iniciante
Iniciante
ok, falei errado carburador eu sei que não tem mas: limpeza de bico descarbonização de motor , corpo de borboleta e atuador de marcha lenta? como saber se preciso fazer essas coisas, o amigo ali em cima disse que depois que fez essas coisas a luz a injeção parou de acender sozinha.

abraço.

#11
 Marcos-CWB


Administrador
Administrador
Brother,

limpeza de bico vc pode esquecer pois eles são auto limpantes como o Emerson ja disse, e com a alta pressão da bomba de gasolina,qualquer pequena sugeira que tenha nos bicos ela rapidamente se solta dos bicos e vai pro motor hehehe.

Corpo de borboleta e atuador de marcha lenta vc só deve se preocupar em arrumar se teu motor começar a morrer
atoa, tipo, não conseguir ficar ligado em marcha lenta e morrer.

A luz de injeção acesa O TEMPO TODO é problema na certa, se ela acende e depois voce desliga o motor e liga de novo e ela fica apagada é normal, isso acontece pq o modulo de injeção detecta algum problema e ele mesmo conserta (ele é igualzinho um computador que detecta um virus e aciona o anti-virus e corrige o problema enquanto voce ta usando o computador rsss)


abraço

#12
 RickHard


Membro Pro
Membro Pro
Question Question Vcs tem certeza qe os bicos são autolimpantes? pq levei minha eco na autorizada e os caras querem fazer limpeza de bico. agora fiquei bravo.... Evil or Very Mad Twisted Evil Mad confused affraid

#13
 Marcos-CWB


Administrador
Administrador
Sim brother essa informação de bicos auto-limpantes consta no manual do proprietario,
mas essa função só vai funcionar se vc nunca usar gasolina adulterada pois ela não suja os bicos
mas sim estraga o motor por conter agua e solventes variados.


abraço

#14
 denilsonmello


Iniciante
Iniciante
é modulo filho .. é modulo pode trocar que já era.. manda num eletrico
a minha eco acende direto pois é turbo e a leitura é diferente...
as vezes tá apagada e acelero e acende..

#15
 renan.rj21


Membro Gold
Membro Gold
Com a Eco nunca tive problema ... olha que se somar as 2 ecos que ja tive ,tenho mais de 170 mil km rodados em !

Ja no 206 q eu tive , 1 x por mes aquela praga acendia ... cada hora era uma coisa !

Ate q um dia , acendeu ... fiquei muito puto , reduzi e eguelei ele ate dar pena ... APAGOU !

Depois , toda vez que ela ligava ... eu esmerilhava ele .... rapidamente apagava ...

Nos carros da Peugeot a sonda lambida suja facilmente e quando vc da um " coro " , o proprio fluxo do escapamento " limpa " a sonda e tudo volta ao normal ...

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum