EcoSport Club

Você não está conectado. Conecte-se ou registre-se

problemas para engatar marcha

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Convidad


Convidado
estou com um problema com a minha Ecosport.
Tenho uma XLT 1.6 2006 e ela vem apresentando problemas no cambio.
Algumas vezes tenho dificuldade em engatar a marcha, ela trava como se eu nao estivesse pisando na embreagem. Procurei um mecanico e ele me disse que teria que trocar o ATUADOR DO PEDAL e me cobrou R$ 220,00 pela peça + R$80,00 mao de obra.

Ainda nao estou convencida de que esse é o problema. Algumas pessoas me falaram que poderia ser algum problema no trambulador.

Se poderem me ajudar.
Grata.

#2
 Marcos-CWB


Administrador
Administrador
brunac escreveu:estou com um problema com a minha Ecosport.
Tenho uma XLT 1.6 2006 e ela vem apresentando problemas no cambio.
Algumas vezes tenho dificuldade em engatar a marcha, ela trava como se eu nao estivesse pisando na embreagem. Procurei um mecanico e ele me disse que teria que trocar o ATUADOR DO PEDAL e me cobrou R$ 220,00 pela peça + R$80,00 mao de obra.

Ainda nao estou convencida de que esse é o problema. Algumas pessoas me falaram que poderia ser algum problema no trambulador.

Se poderem me ajudar.
Grata.

Oi Bruna, seja bem vinda ao forum !

Muito cuidado com os mecanicos rsss problema na troca de marcha é coisa meio complicada pois
muitas coisas podem dar problema e causar o que vc está reclamando, e por motivos obvios voce
deve analisar primeiro as coisas mais baratas de se resolver:

-veja se o pedal do freio e embreagem estão na mesma altura ? se o da embreagem estiver mais
baixo, talves uma simples regulagem nele ja resolva o problema.
-o trambulador que fica ali embaixo da alavanca pode precisar de uma simples lubrificação;
-o cabo da embreagem que vai ali do pedal até a caixa de marcha no motor pode estar gasto e
necessitar de troca
-por ultimo pode ser a embreagem gasta o que dificulta a troca das marchas

Voce tem problema pra engatar as marchas com o carro em movimento ou só quando ele ta parado ?
Mulheres, por causa do salto alto ou pela estatura rsss , nem sempre pressionam o pedal da embreagem
até o fim dp curso e isso dificulta a troca das marcha tambem, veja se é o seu caso.


Abraço e boa sorte
MARCOS-CWB

#3
 Mlayan


Iniciante
Iniciante
No caso da minha Eco 4WD, o problema surge quando tendo engatar a marcha ré, não consigo engatar, depois de algumas tentativas ai que a marcha entra. Se alguém puder me orientar fico grata.

http://migre.me/5Vh6T

#4
 Marcos-CWB


Administrador
Administrador
Mlayan,

A primeira engatada de ré do dia pode ser meio dificil mesmo pois o cambio e oleo do cambio ainda estão frios.
Isso é comum não apenas no Ecosport mas nos outros carros que eu tive (escort, palio e corsa)

Se no seu caso logo ao ligar o carro de manhã, a primeira marcha a ser engatada for a ré, experimente pisar na embreagem até o fim e espere uns 5 segundos antes de engata-la, acho que vai ser mais facil.

Boa sorte e comente se melhorar desta maneira.

#5
 Odirlei


Iniciante
Iniciante
Minha Ecosport 2009 esta com o mesmo problema, alguem descobriu a solucao ?

Obrigado

#6
 Dolphim


Membro Platinum
Membro Platinum
Primeiro, a dica do manual já postada aqui:



Segundo: Bases quebradas do motor pode provocar esta dificuldade. Verifique.

Boa sorte.

http://www.adolfolima.blogspot.com/

#7
 Odirlei


Iniciante
Iniciante
Obrigado Dolphim.

Estou tendo problemas tbm com as outras marchas, muitas vezes ao reduzir de quinta para qualquer outra marcha nenhuma entra, tenho que pressionar varias vezes o pedal da embreagem e muitas vezes ate parar a Eco para pode engatar as marchas. "Obs. Já fiz a troca do ativador da embreagem mas o problema continua".

#8
 kentakk


Diamond Titanium
Diamond Titanium
para todos estes casos eu aposto na embreagem gasta ja que os carros ja sao bem velhinhos.

#9
 morgancol


Iniciante
Iniciante
mas se fosse embreagem não daria pra saber pelo o pedal na hora a pisa?

e minha esta do mesmo jeito e não consigo achar um filho de Deus q saiba disso!
difícil.

fico no aguardo de mais informações.

#10
 Josimar


Diamond Titanium
Diamond Titanium
A embreagem da Eco é hidráulica. Se o problema não for calço do motor quebrado ou borracha do trambulador partida, p. ex., acredito que o mais provável seria, pela ordem: 


1 - Disco+platô  de embreagem gastos.


2 - Atuador hidráulico do pedal de embreagem.


Mas estes dois casos só costumam ocorre quando o EcoSport tem mais de 60.000 km rodados. Se seu carro tiver mais de 80.000 km, a chance é maior, se tiver mais de 100.000 km, é muito provável que precise trocar disco+platô...


Veja o link:


http://ecosportclub.forumeiros.com/t215-quanto-tempo-durou-a-embreagem-de-sua-ecosport



Eu acabei de trocar:


http://ecosportclub.forumeiros.com/t215p25-quanto-tempo-durou-a-embreagem-de-sua-ecosport#42599


Boa sorte!

#11
 kentakk


Diamond Titanium
Diamond Titanium
morgancol escreveu:mas se fosse embreagem não daria pra saber pelo o pedal na hora a pisa?

e minha esta do mesmo jeito e não consigo achar um filho de Deus q saiba disso!
difícil.

fico no aguardo de mais informações.
pisando o pedal nao da pra perceber nada de errado.
tenho um golzinho que temproblemas de engatar primeira e marcha a re.
A unica coisa que escuto eh um chiado qdo aperto opedal, neste caso eh o rolamento que esta ruim....
Creio que colocaram uma embreagem recondicionada que alem de tudo da trepidacao na saida e vibracao em 2k rpm.
As buchinhas do trambulador sao todos novos.

#12
 Ecolife


Membro Pro
Membro Pro
Fiquei cabulado no começo, pois quando passava da 2a para 1a não acertava muito, mas o mecânico. E e matérias descobri que algumas marchas precisam aguardar o ponto certo de sicronia ( baixa velocidade) e como redução e engate da ré ( ideal qndo estiver parado)mas disconfio que isso só acontece com carro com alguns anos tipo o meu 2006

#13
 kentakk


Diamond Titanium
Diamond Titanium
Notei tambem que da segunda para a terceira marcha eh a mais dificil de engatar, pois como usa sistema de cabo acho que fica impreciso.... os antigos de alavanca sao melhores... to ate pensando em colocar uma plaquinha "guia" tipo em formato de "H" para facilitar os engates.....

#14
 Ecolife


Membro Pro
Membro Pro
Pode crer acho que nossos cambios só ganham do modelo da gm que eu acho horrível

#15
 Michele Cerqueira


Iniciante
Iniciante
Odirlei escreveu:Obrigado Dolphim.

Estou tendo problemas tbm com as outras marchas, muitas vezes ao reduzir de quinta para qualquer outra marcha nenhuma entra, tenho que pressionar varias vezes o pedal da embreagem e muitas vezes ate parar a Eco para pode engatar as marchas. "Obs. Já fiz a troca do ativador da embreagem mas o problema continua".

a minha acontece a mesma coisa, esta na segunda vez que tenho que parar o carro para conseguir engatar a marcha... achei que o problema estive-se na motorista, mais ontem ela vez um barulho bem auto, quando tentei tirar da primeira marcha e passar pra segunda ! oque pode ser ?

#16
 kentakk


Diamond Titanium
Diamond Titanium
embreagem

#17
 Brignoli


Membro Jr
Membro Jr
Boa noite,
Lá vou eu dar os meus pitacos...kkkkkkk, tenho uma Ecosport 2006 , 1.6 8v, + de 100.000 rodados, e já está na hora de trocar a embreagem, como saber? simples, a embreagem da ecosport utiliza o atuador, que na verdade é um regulador da embreagem, ela não tem como regular, por isso existe o atuador, quando ela está dura e alta, já está na hora de trocar, é o meu caso, mas não tenho problema para troca da marcha, entra suave em todas elas. Então qual seria o problema dos nossos amigos? Como sempre, indico ir no mais fácil, trocar as borrachas além do trambulador, que inclusive tem um poster aqui no fórum que ensina facilmente a troca , como também as borrachas que ficam em baixo da alavanca de câmbio, geralmente quando estão com folga, ocasiona a dificuldade na troca! segue abaixo um vídeo que ensina trocar....espero ter ajudado!
https://www.youtube.com/watch?v=Uze4qrayK3c

#18
 kentakk


Diamond Titanium
Diamond Titanium
sempre digo.. embreagem sempre nova e nao recondicionado.... uma vez creio que a oficina colocou recondicionado num carro mais antigo que tenho, pois eles me deram uma garantia meia-boca.... pois era num papel tipo orçamento, pois gaantia de fabrica tem que vir com o pedaço de papelao da embalagem da mesma.... Notei que comecou a dar vibracao qdo o carro atinge 2000rotacoes.... e qdo saio em primeira da trepidacao...... e fica dificil engatar a primeira.
Entao tenho 2 coisa vibracao a 2000rpm e trepidacao qdo saio da imoblidade.

#19
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum