EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

RPM, Força, Oscilaçao Marcha Lenta.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 victorcastardo

avatar
Iniciante
Iniciante
Prezados. Sempre acompanho o forum mas nunca fiz qualquer postagem. Hoje me senti na necessidade de tal, pois tive um problema com minha ecoblack.

Trata-se de uma Ecosport 2006, XLT 2.0 16v Manual e motor duratec. Desde sempre eu tive um problema de potencia em subida ingrimes de garagem de edificios. Mas nada demais.

Uma outra oportunidade, o carro passou a oscilar o RPM que ficava de 1.000 a 1.500. Percebi que quando eu ligava o ar condicionado, o rpm abaixava pra 1.000 novamente. Fiquei um tempo assim, depois voltou ao normal. Porem, novamente ele comecou a agir dessa forma, mas oscilando ate os 2.000rpm. O consumo de combustivel aumentou drasticamente. Estava fazendo 6km/l.

Teve um dia, que em uma descida o carro deu uma trepidada no cruzamento, e na frenagem o carro parecia que queria afogar e acendia no painel de instrumentos a luz da chave de seguranca (carro com cadeado) e a luz de bateria. O som do meu carro tambem deu umas estaladas.

Depois disso, todo cruzamento o carro afogava e tinha problemas pra religar. Por sorte, consegui trazer o carro ate frente de casa. Ao abrir o capô e analisar o motor, vi que um fio vermelho e outros 3 que o acompanham foram danificados apos o enforca gato estorar e os fios rasparem na correa do alternador.

Depois disso o carro liga, mas o rpm fica maluco e depois, afoga. Por conta disso nao consigo movimentar o carro e guinchei ate uma mecanica. Eles disseram que fizeram todos os teste de scanner e nao deu nada de pane eletrica, que é cabecote e teria que abrir o motor, que teria o valor inicial de manutencao o montante de 1.500 reais.

Indaguei a questao eletrica mas nao quiseram me ouvir. De modo taxatorio disseram que tem que abrir o motor e nao quero fazer sem ter certeza que nao seja pane eletrica. Creio que estou sendo passado pra trás, mas queria saber por cima, se estou certo ou errado.

Antes do carro parar, mandei em outro mecanico que queria trocar as juntas das tpas de valvulas pois esta vazando, descabonizar o tbi, trocar as velas, limpar os bicos e depois veria se o motor e a marcha lenta voltaria ao normal. Quanto a pane, pode ser que tenha havido um curto e pane no siatrma central, queima de fusivel, etc...

Alguem ja teve esse problema? O que devo realmente fazer primeiro? É caso de eletrica ou mecanica? Preciso de uma luz. Nao sei o que fazer.



Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum