EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Baixão pressão de óleo - Apareceu no painel e o carro não ligou.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Juan

avatar
Iniciante
Iniciante
Boa noite pessoal.

Estava saindo do trabalho, liguei o carro normalmente, mas tive que desligar pois tinha esquecido a cahve de casa no escritório, quando retornei, o carro já não ligou mais e apareceu a mensagem:

Óleo do motor
Baixa pressão
Pare com segur.

O carro não pegou mais

Primeira coisa que olhei foi se se tinha óleo. E tinha. Troquei e andei só 2.500km.

Achei que era bateria. Teve um cara que parou na rua para ajudar. Tentei ligar direto e não pegou.

O painel acende todo. O carro funciona toda a parte elétrica. Mas apenas não ligou mais.

Abri o capô e escutei no motor um zunido baixinho vindo do motor.

Mesmo com o carro desligado este barulho persistia e depois de 2 horas parou.

O carro foi de guincho para a Ford.

Alguém já viu algo parecido?

Pode ser bateria defeituosa?

#2
 Leo Guimarães

avatar
Iniciante
Iniciante
Juan escreveu:Boa noite pessoal.

Estava saindo do trabalho, liguei o carro normalmente, mas tive que desligar pois tinha esquecido a cahve de casa no escritório, quando retornei, o carro já não ligou mais e apareceu a mensagem:

Óleo do motor
Baixa pressão
Pare com segur.

O carro não pegou mais

Primeira coisa que olhei foi se se tinha óleo. E tinha. Troquei e andei só 2.500km.

Achei que era bateria. Teve um cara que parou na rua para ajudar. Tentei ligar direto e não pegou.

O painel acende todo. O carro funciona toda a parte elétrica. Mas apenas não ligou mais.

Abri o capô e escutei no motor um zunido baixinho vindo do motor.

Mesmo com o carro desligado este barulho persistia e depois de 2 horas parou.

O carro foi de guincho para a Ford.

Alguém já viu algo parecido?

Pode ser bateria defeituosa?

Acabou que te respondi no tópico anterior.

Aconteceu a mesma coisa comigo. Só que depois que o zunido parou, o carro ligou e nunca mais deu o problema.

O problema está relacionado a este zunido. Agora o que ele é, desconheço pois no meu caso só fui perceber no dia anterior.

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum