EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Motor Esquentando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Thiago Lopes da Silva

avatar
Iniciante
Iniciante
Boa noite
O meu carro está fervendo, segue relação do que eu já troquei:
Radiador,
Carcaça da válvula termostática,
Bomba d'água,
Válvula termostática,
Sensor de temperatura,
Troquei o cabeçote também.
E se o carro ficar na marcha lenta muito tempo ele ferve;
Se deixar um pouco acelerado a temperatura fica normal;
Uma coisa estranha é que quando ela está fria e eu puxo o conector do sensor de temperatura a ventoinha não liga, mas na hora que chega no meio ela liga normal 1 e 2 estágio, e se deixar ela ligada parada uns 30 minutos ela ferve, e se segurar acima dos 2000 mil rpm ela volta ao normal a temperatura.

Compartilhem suas experiência comigo por favor.

Quero resolver este problema o mais rápido possível.

Obrigado

Abraços.

#2
 zaninis

avatar
Membro Pro
Membro Pro
Dê uma pesquisada aqui no fórum. Já há relatos de casos semelhantes. Um possivel problema é o ar quente inutilizado de maneira errada ou o radiador interno do ar quente entupido.

#3
 Araujo Junior

avatar
Membro Jr
Membro Jr
Bom dia Thiago, passei por um problema parecido com meu EcoSport, e no meu caso foi o radiador do ar quente que estava com problema. Retirei as mangueiras do ar quente e coloquei uma mangueira interligando as duas conexões do ar quente na carcaça da válvula termostática.
Faça o teste isolando o ar quente, caso ele já esteja isolado, certifique-se de que as conexões estão interligadas. As conexões não podem estar isoladas e sim interligadas.

#4
 wanderson.braz

avatar
Iniciante
Iniciante
Thiago Lopes da Silva escreveu:Boa noite
O meu carro está fervendo, segue relação do que eu já troquei:
Radiador,
Carcaça da válvula termostática,
Bomba d'água,
Válvula termostática,
Sensor de temperatura,
Troquei o cabeçote também.
E se o carro ficar na marcha lenta muito tempo ele ferve;
Se deixar um pouco acelerado a temperatura fica normal;
Uma coisa estranha é que quando ela está fria e eu puxo o conector do sensor de temperatura a ventoinha não liga, mas na hora que chega no meio ela liga normal 1 e 2 estágio, e se deixar ela ligada parada uns 30 minutos ela ferve, e se segurar acima dos 2000 mil rpm ela volta ao normal a temperatura.

Compartilhem suas experiência comigo por favor.

Quero resolver este problema o mais rápido possível.

Obrigado

Abraços.

Thiago, bom dia!

Verifique se o aditivo esta na proporção correta e se a bomba de agua é a correta para o motor, nossos carros se estiverem sem aditivo a agua ferve com 100º, outra coisa verifique o que o colega acima citou se esta com problemas no sistema de aquecimento, se foi desativado da forma correta.
Uma coisa besta que fazia meu Ka ferver era a tampa do reservatório, custa muito barato.
Você pode estar com obstrução nas galerias de passagem de agua no bloco também. Peça para um mecânico de confiança verificar.

Att.

#5
 Arnaldo Pieruccini

avatar
Membro Jr
Membro Jr
Mais um com a Eco esquentando e não acha o problema

Olha aqui: http://ecosportclub.forumeiros.com/t4729-ecosport-aquecendo-e-nao-acha-o-problema

Olha o vídeo do ADG que pegou o mesmo problema https://www.youtube.com/watch?v=IgcWZeeHsDc

#6
 Schuvartzhaupt

avatar
Membro
Membro
O ar quente citado acima ser referente ao ar quente do ar condicionado?pois o meu foi isolado.

#7
 Arnaldo Pieruccini

avatar
Membro Jr
Membro Jr
Sim, é o mesmo sistema. Parece que é regra os zetec rocam dar problema nesse sistema

#8
 zaninis

avatar
Membro Pro
Membro Pro
Schuvartzhaupt escreveu:O ar quente citado acima ser referente ao ar quente do ar condicionado?pois o meu foi isolado.

Sim. Não se pode simplesmente tampar. Necessita ser feito um JUMP. Procure vídeos. Do Diego Velocímetros tenho certeza que tem.

#9
 Arnaldo Pieruccini

avatar
Membro Jr
Membro Jr
Ah sim, não se pode isolar

Pode ver o topico que postei e o video também mostra o bypass na valvula. Tem uma magueira que a Jahu fez só pra fazer isso na valvula termostativa ( Ja19414) tamanho a quantidade de problemas que o zetec apresenta

#10
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum