EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Reservatório de partida a frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Vandir Rondon Maidana

avatar
Iniciante
Iniciante
Olá sou novo por aqui estou com problema no meu ecosport 2009 xlt automática na questão do reservatório de partida a frio. Eu abasteci ontem o reservatório e hoje já está vazio procurei por vazamento no reservatório mas não achei se alguém já passou por isso me informe antes de eu levar ao mecânico pois pode ser algo simples de resolver.

#2
 zaninis

avatar
Membro Pro
Membro Pro
Normalmente, por falta de uso ou gasolina velha nele, a borracha que veda o motor elétrico estraga e vaza. outra coisa, parte do combustível nele você não vê. Aliás grande parte. Uma partida ou duas talvez seja suficiente para vc não ver mais o combustível.
Normalmente, se vaza, vai sentir o cheiro por uns dias !!!
A Eco injeta na partida e também em algumas das primeiras aceleradas mesmo com o carro andando.

#3
 Vandir Rondon Maidana

avatar
Iniciante
Iniciante
zaninis escreveu:Normalmente, por falta de uso ou gasolina velha nele, a borracha que veda o motor elétrico estraga e vaza. outra coisa, parte do combustível nele você não vê. Aliás grande parte. Uma partida ou duas talvez seja suficiente para vc não ver mais o combustível.
Normalmente, se vaza, vai sentir o cheiro por uns dias !!!
A Eco injeta na partida e também em algumas das primeiras aceleradas mesmo com o carro andando.



O reservatório esta limpo sinto que sempre depois que abasteço começo a sentir cheiro de gasolina dentro do carro eu abasteci o reservatório no domingo pela manha cheguei em casa verifiquei o nível depois de umas 3 horas fui ver o nível bem estava baixo. A troca dessa borracha de vedação é de fácil troca ou tenho que ir até um mecânico.

#4
 zaninis

avatar
Membro Pro
Membro Pro
Se está sentindo cheiro, quase certo que é a borracha (anel) de vedação do motor/bomba dele. Ela "apodrece" com o tempo e combustível velho.
Pode ter alguma rachadura também, mas acho mais difícil.

#5
 giovannipj


Iniciante
Iniciante
Aconteceu comigo. No meu caso o reservatório estava trincado onde fica o sensor. Se vc tiver paciência da pra trocar em casa, mas, é bem chato de tirar .

#6
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum