EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Consumo alto de combustivel - Ecosport 4WD 2.0 2004

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Schuvartzhaupt

avatar
Membro
Membro
Tenho uma Ecosport motor Duratec 2.0 16v 2004 4x4 (amarela), e acredito que o carro esta "bebendo" muito. Gostaria de dica para melhorar esta média KM/L. já fiz diversas médias e na cidade faz sempre 5 km/l. ja na BR se eu limitar a no maximo 120 km/h faz sempre 8.2 km/l se eu andar em torno de 170 km/h dai faz cravado 7 km/l.

Alguém conseguiu aumentar esta média?

#2
 kentakk

avatar
Diamond Titanium
Diamond Titanium
tem que se levar em conta que o carro ja tem 14 anos entao deve estar bem rodado... de repente seja um motor cansado precisando de um trato geral.... Mas o 4wd nunca foi o mais economico, uma pq eh mais pesado por conta o cardan+diferencial traseiro.... e sempre eh um arrasto a mais pois com tracao ou nao o cardan sempre esta girando.
Outra que o motor 2.0 gasta mais mesmo.... mas a sua media esta muito ruim mesmo....
A minha eh 1.6 e no etanol eu consigo fazer entre 10 e11 na rodovia.

#3
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Tem coisa errada ai, a minha pesa quase dois mil quilos e faz 8,2 na cidade e passa de 12 na estrada e ainda é automática, é só gasolina e o pé bem levinho.

#4
 Brignoli


Membro Sênior
Membro Sênior
Schuvartzhaupt escreveu:Tenho uma Ecosport motor Duratec 2.0 16v 2004 4x4 (amarela), e acredito que o carro esta "bebendo" muito. Gostaria de dica para melhorar esta média KM/L. já fiz diversas médias e na cidade faz sempre 5 km/l. ja na BR se eu limitar a no maximo 120 km/h faz sempre 8.2 km/l se eu andar em torno de 170 km/h dai faz cravado 7 km/l.

Alguém conseguiu aumentar esta média?

Boa noite,
Realmente o Duratec 2.0 não é econômica, mas também não é tão gastona assim......se vc não fez, troque velas, cabos de vela, filtro de combustível e filtro de ar......depois de uma revisada na injeção....como limpeza por exemplo!
Mas tem uma outra coisa, quanto mais leve o pé, menos gasta....então mantenha as trocas de marcha entre 2000 a 3000 rpm no máximo e velocidade constante na estrada de 100km...veja se melhora....provavelmente irá melhorar a economia....mas revisar o que eu informei acima vai ajudar....lembrando que caso ainda não tenha feito!
Espero ter ajudado! Depois deixe um feedback se melhorou para auxiliarmos outros amigos!

#5
 Schuvartzhaupt

avatar
Membro
Membro
Brignoli escreveu:
Schuvartzhaupt escreveu:Tenho uma Ecosport motor Duratec 2.0 16v 2004 4x4 (amarela), e acredito que o carro esta "bebendo" muito. Gostaria de dica para melhorar esta média KM/L. já fiz diversas médias e na cidade faz sempre 5 km/l. ja na BR se eu limitar a no maximo 120 km/h faz sempre 8.2 km/l se eu andar em torno de 170 km/h dai faz cravado 7 km/l.

Alguém conseguiu aumentar esta média?

Boa noite,
Realmente o Duratec 2.0 não é econômica, mas também não é tão gastona assim......se vc não fez, troque velas, cabos de vela, filtro de combustível e filtro de ar......depois de uma revisada na injeção....como limpeza por exemplo!
Mas tem uma outra coisa, quanto mais leve o pé, menos gasta....então mantenha as trocas de marcha entre 2000 a 3000 rpm no máximo e velocidade constante na estrada de 100km...veja se melhora....provavelmente irá melhorar a economia....mas revisar o que eu informei acima vai ajudar....lembrando que caso ainda não tenha feito!
Espero ter ajudado! Depois deixe um feedback se melhorou para auxiliarmos outros amigos!

Bom Dia

estes requisitos "troque velas, cabos de vela, filtro de combustível e filtro de ar" ja troquei todos. só não mexi nos bicos injetores. agora referente a velocidade independente como andar na cidade ser cravado 5 km/l. Agora na br ja fiz varias média e se eu andar em torno de 100 km/h a 120 km/h controlando RPM entre 2 e 3 faz uma média de 8,2 km/l, agora passando desta velocidade sempre fez 7 km/l. Fiz uma viagem cerca de 650 km de distancia e fui praticamente numa constancia de 170 km/h e tambem fez 7 km/l, mais acho q numa velocidade de 100 km/h deveria fazer pelo menos 10 na br, e na cidade pelo menos uns 7...

#6
 rafael.meurer

avatar
Iniciante
Iniciante


Bom Dia

estes requisitos "troque velas, cabos de vela, filtro de combustível e filtro de ar" ja troquei todos. só não mexi nos bicos injetores. agora referente a velocidade independente como andar na cidade ser cravado 5 km/l. Agora na br ja fiz varias média e se eu andar em torno de 100 km/h a 120 km/h controlando RPM entre 2 e 3 faz uma média de 8,2 km/l, agora passando desta velocidade sempre fez 7 km/l. Fiz uma viagem cerca de 650 km de distancia e fui praticamente numa constancia de 170 km/h e tambem fez 7 km/l, mais acho q numa velocidade de 100 km/h deveria fazer pelo menos 10 na br, e na cidade pelo menos uns 7...

Média de 170km/h em estradas no Brasil é coisa para mágico (650 km em menos de 4 horas). A última vez que aferi uma viagem de 400km, onde tentei manter o carro no limite, acionando o limitador de velocidade (185km/h) em várias oportunidades, terminei com média de 100Km/h.

Mas a expectativa concordo contigo, deveria fazer no mínimo 10 na estrada (mantendo por volta dos 120km/h). na cidade a depender do motor, deveria fazer em torno de 8.

#7
 Schuvartzhaupt

avatar
Membro
Membro
rafael.meurer escreveu:


Bom Dia

estes requisitos "troque velas, cabos de vela, filtro de combustível e filtro de ar" ja troquei todos. só não mexi nos bicos injetores. agora referente a velocidade independente como andar na cidade ser cravado 5 km/l. Agora na br ja fiz varias média e se eu andar em torno de 100 km/h a 120 km/h controlando RPM entre 2 e 3 faz uma média de 8,2 km/l, agora passando desta velocidade sempre fez 7 km/l. Fiz uma viagem cerca de 650 km de distancia e fui praticamente numa constancia de 170 km/h e tambem fez 7 km/l, mais acho q numa velocidade de 100 km/h deveria fazer pelo menos 10 na br, e na cidade pelo menos uns 7...

Média de 170km/h em estradas no Brasil é coisa para mágico (650 km em menos de 4 horas). A última vez que aferi uma viagem de 400km, onde tentei manter o carro no limite, acionando o limitador de velocidade (185km/h) em várias oportunidades, terminei com média de 100Km/h.

Mas a expectativa concordo contigo, deveria fazer no mínimo 10 na estrada (mantendo por volta dos 120km/h). na cidade a depender do motor, deveria fazer em torno de 8.

Disse em media, Tipo Média Ponderada e nao Média aritmética a 170km/h porque permaneci nesta constância, logico ressalva em curvas, e periodo pequenos atras de carretas, trechos urbanos. isso ser claro que nao da para seguir em 170km. porem o trecho ser entre mato grosso e rondonia.

#8
 JHenrique.rj

avatar
Membro
Membro
Schuvartzhaupt escreveu:Tenho uma Ecosport motor Duratec 2.0 16v 2004 4x4 (amarela), e acredito que o carro esta "bebendo" muito. Gostaria de dica para melhorar esta média KM/L. já fiz diversas médias e na cidade faz sempre 5 km/l. ja na BR se eu limitar a no maximo 120 km/h faz sempre 8.2 km/l se eu andar em torno de 170 km/h dai faz cravado 7 km/l.

Alguém conseguiu aumentar esta média?


Boa noite amigo, tenho a 4WD 2011/12m 85.000km, antes tive outras 1.6 que eram bem econômicas levando em conta o porte do carro, mas a minha sempre teve um consumo razoável dependendo do pé e do tipo de trafego, fazia em media 8,5 a 9,5 em rodagem mista parte estrada e parte cidade e totalmente estrada uns 12,5.

Ano passado mandei fazer umas limpeza nos bicos devido a combustível ruim que coloquei, nunca tinha usado nada que não fosse original e com código de peça de acordo com o manual, mas um amigo que trabalha com Turing e peças importadas para carros turbo, me deu um jogo de velas ( NGK Iridium laser código ITR6F-13 ) japonesas e mandou eu trocar as minhas já que ia fazer limpeza de injeção. Após pesquisar muito sobre estrutura de velas entendi o que ele tinha me falado que se as velas atendessem as especificações técnicas das originais mesmo não sendo a com código do fabricante serviam perfeitamente, no caso o termal da vela, diâmetro,altura e espessura da rosca e GAP da vela, após conferir tudo isso vi que eram idênticas as originais mas não constam na tabela da NGK como velas para Ecosport somente para o Focus, levando em conta que o motor é o mesmo conclui que serviam e meu mecânico trocou para mim.

O resultado disso, ja se passaram 8 meses de uso, e o carro fazendo até hoje em media urbana+estrada entre 11,5 / 12,5, e na estrada de 13 até 14,3 no caso 13 acima de de 100km/h e se ficar travado nos 100km/h faz os 14,3 facil......... Fiquei muito surpreso com essas velas, fora que o motor ficou muito mais sereno e com uma sensação de motor solto dando para sentir a mudança até mesmo nas passagens de marcha ou quando tiramos o pé do acelerado em alta velocidade o tempo de redução do motor.

Segue foto do painel de instrumentos de um teste que fiz no no inicio do ano para mostrar a um amigo, abasteci e fui para casa de praia no fim de semana que fica a quase 50KM da minha residência, observem na foto que praticamente agulha do combustível só desceu um milímetro.





#9
 Schuvartzhaupt

avatar
Membro
Membro
JHenrique.rj escreveu:
Schuvartzhaupt escreveu:Tenho uma Ecosport motor Duratec 2.0 16v 2004 4x4 (amarela), e acredito que o carro esta "bebendo" muito. Gostaria de dica para melhorar esta média KM/L. já fiz diversas médias e na cidade faz sempre 5 km/l. ja na BR se eu limitar a no maximo 120 km/h faz sempre 8.2 km/l se eu andar em torno de 170 km/h dai faz cravado 7 km/l.

Alguém conseguiu aumentar esta média?


Boa noite amigo, tenho a 4WD 2011/12m 85.000km, antes tive outras 1.6 que eram bem econômicas levando em conta o porte do carro, mas a minha sempre teve um consumo razoável dependendo do pé e do tipo de trafego, fazia em media 8,5 a 9,5 em rodagem mista parte estrada e parte cidade e totalmente estrada uns 12,5.

Ano passado mandei fazer umas limpeza nos bicos devido a combustível ruim que coloquei, nunca tinha usado nada que não fosse original e com código de peça de acordo com o manual, mas um amigo que trabalha com Turing e peças importadas para carros turbo, me deu um jogo de velas ( NGK Iridium laser código ITR6F-13 )  japonesas e mandou eu trocar as minhas já que ia fazer limpeza de injeção. Após pesquisar muito sobre estrutura de velas entendi o que ele tinha me falado que se as velas atendessem as especificações técnicas das originais mesmo não sendo a com código do fabricante serviam perfeitamente, no caso o termal da vela, diâmetro,altura e espessura da rosca  e GAP da vela, após conferir tudo isso vi que eram idênticas as originais mas não constam na tabela da NGK como velas para Ecosport somente para o Focus, levando em conta que o motor é o mesmo conclui que serviam e meu mecânico trocou para mim.

O resultado disso, ja se passaram 8 meses de uso,  e o carro fazendo até hoje em media urbana+estrada entre 11,5 / 12,5, e na estrada de 13 até 14,3 no caso 13 acima de de 100km/h e se ficar travado nos 100km/h faz os 14,3 facil......... Fiquei muito surpreso com essas velas, fora que o motor ficou muito mais sereno e com uma sensação de motor solto dando para sentir a mudança até mesmo nas passagens de marcha ou quando tiramos o pé do acelerado em alta velocidade o tempo de redução do motor.

Segue foto do painel de instrumentos de um teste que fiz no no inicio do ano para mostrar a um amigo, abasteci e fui para casa de praia no fim de semana que fica a quase 50KM da minha residência, observem na foto que praticamente agulha do combustível só desceu um milímetro.



Bom Dia. entao eu troquei as velas porem por Bosh, ja fez um ano vou colocar mes que vem entao desta que voce informou, caso altere no consumo volto e informo. Desde ja agradeço pelas dicas



#10
 JHenrique.rj

avatar
Membro
Membro
Schuvartzhaupt escreveu: Bom Dia. entao eu troquei as velas porem por Bosh, ja fez um ano vou colocar mes que vem entao desta que voce informou, caso altere no consumo volto e informo. Desde ja agradeço pelas dicas
[/quote]

Boa tarde .... so para complementar a informação pois ainda não tinha feito esse teste..... e anteontem consegui fazer. Como o calor aqui no RJ e bem rigoroso é quase impossível andar sem o ar, mas nas ultimas semanas especialmente pela manha e final de tarde em algumas regiões está caindo serração e tudo.
Então peguei a estrada de manha bem cedo, e voltei a noite sem usar o ar condicionado tanto para ir quanto voltar, pois estava por volta dos 14graus, na ida fiz uma parada para tomar café da manha e na volta peguei um pouco de transito quando estava chegando em casa, mas a média foi a maior que já vi para o modelo 2.0 os amigos aqui ficaram impressionados. Velocidade média entre 100 e 120.

OBS: Na foto da "volta" a medição do combustível não é real pois so lembrei de tirar a foto no dia seguinte pela manha, observem que o carro ja estava frio, e coloquei ele na vaga da frente ela é aclive, ou seja o carro estava inclinado marcando menos combustível a medição real era uns 2mm abaixo do primeiro quarto.

Segue as fotos
IDA:


VOLTA:

#11
 Schuvartzhaupt

avatar
Membro
Membro
Bacana, um carro deste e econômico vale apena permanecer com o mesmo...

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum