EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

problemas Sync nova ecosport 17/18

Ir à página : Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 2 de 2]

#1
 mauriciolbpf

avatar
Iniciante
Iniciante
Relembrando a primeira mensagem :

Bom dia pessoal; sou membro novo e ja quero me desculpar se estou repetindo algum topico ja discutido, mas fiz uma busca e nao encontrei nada relacionado.
Tenho uma nova ecosport freestyle AT 2017/18. Gosto muito do carro e um dos principais atrativos e sem duvida o SYNC 3, com tela flutuante de 8 polegadas.
Ocorre que de vez em quando (3 vezes por semana mais ou menos), ao destravar o carro e abrir qualquer porta, pode-se ouvir um barulho grave e seco nos alto-falantes, semelhante quando se liga um som na energia pela primeira vez. dai, ao ligar o som percebo que ele foi Resetado, ou seja, voltou as configuraçoes originais de fabrica, permanecendo apenas o banco de memoria de estaçoes. na CSS ja fizeram a atualizacao do software mas não adiantou nada.

alguém já teve essa dificuldade ou sabe alguma coisa a respeito? sei de outo caso igual inclusive com uma eco de test drive de uma CSS perto da minha casa.


#26
 ccello

avatar
Iniciante
Iniciante
Levei o carro na concessionaria por pelo menos 5x, fizeram atualizações e também já atualizei mas não sabem identificar o problema e atualmente nem mesmo me respondem. Já gravei vídeos e enviei para ford e também não obtive resposta alguma. Vi um caso parecido no RJ  em que o cliente conseguiu trocar a central multimídia. Entrei em contato com ele mas nem esse me responde hahahah .
Se alguém conseguir alguma resposta, avise aqui.

#27
 adrianopery

avatar
Iniciante
Iniciante
Sempre ligo na CCS que costumo levar e confio, e me dizem que tenho que levar lá para eles retirarem a minha central, mandarem para a fabricante e esperar voltar concertada ou substituída e esse processo pode demorar mais de 40 dias.
Agora, imagina eu, chato do geito que sou, ficar com o carro sem a central.
Nem ferrando!
Conversando com o cara que me atende, ele disse que as novas, recem chegadas para entrega também continuam com o mesmo problema.
Ou seja, não adianta eu ficar sem a minha por 40 dias porque não vão resolver.

Essa FORD no Brasil realmente deixa muito a desejar.

#28
 Eduhmq

avatar
Membro Jr
Membro Jr
Estava vendo uns videos no youtube sobre o forscan e em vários vi a central dando o famoso reset, acontece tanto to Fusion quanto na F150, isso não é exclusivo da eco, aparentemente ocorre em varios modelos que usam o Sync3. Em um dos vídeos até chegam a comentar que é normal a central fazer isso, não é um indicativo de "problema" por assim dizer.
Por curiosidade, qual a frequência que esse reset vem acontecendo com vocês? E o carro de vocês costuma ficar muito tempo parado na garagem?

#29
 adrianopery

avatar
Iniciante
Iniciante
Eu li o mesmo, mas não justifica o problema e além disso a CCS no Brasil pede pra deixar a central lá pra eles trocarem. O que deveria ser o contrário né!
A frequência é aleatória, tem vezes que passa semanas sem dar o reset, tem fase que da 2 ou 3 no mesmo dia.
Eu até fiz umas alterações com o FORSCAN mas não consegui resolver isso do reset.

#30
 crisln

avatar
Iniciante
Iniciante
adrianopery escreveu:Pessoal a central de vocês continua resetando?
Alguém teve a coragem de pedir a troca na CCS?


ola, a Minha continua... ficou 2 meses sem resetar, e daí resetou 2x em 1 semana.
E hoje, andando com o carro, simplesmente a central apagou do nada, e reiniciou.
Não cheguei a instalar a atualização aquela do waze, pois acho um processo muito lento... ficar 20 minutos com o carro parado ligado.

#31
 luipier

avatar
Iniciante
Iniciante
Tenho um TIT 17/18 e os problemas relatados do sync ocorrem de forma semelhante: há o eventual estampido com um reset parcial do som; já ocorreu de travar todo o sistema durante uma reprodução de pen drive, mais de uma vez (sempre com 02 pen drives conectados);
já ocorreu do GPS travar, ficando sem som, por exemplo; e ocorre com frequencia um bug no termometro, que marca uma temperatura fixamente (não notei relação com o ar automatico pois prefiro utilizar configurações manuais).

Esses bugs me incomodam mas não faço idéia das causas, assim como vcs... acabo de baixar uma atualização no site da Ford...vou instalar e ver se muda algo.

Ps: existe alguma forma de atualizar os mapas do GPS?

#32
 Eduhmq

avatar
Membro Jr
Membro Jr
O do GPS eu desconheço, nunca aconteceu comigo. O da temperatura acontece quando pressiono o botão de AC e Recirculação do ar ao mesmo tempo. É uma forma de 'recalibrar' o sensor de temperatura.

#33
 luipier

avatar
Iniciante
Iniciante
Cara... o da temperatura ocorre com Frequencia... mas eem.sintomas... simplesmente a temperatura fica travada em algum valor bem dferente do real, geralmente um valor mais baixo

#34
 rothoma

avatar
Iniciante
Iniciante
mauriciolbpf escreveu:Bom dia pessoal; sou membro novo e ja quero me desculpar se estou repetindo algum topico ja discutido, mas fiz uma busca e nao encontrei nada relacionado.
Tenho uma nova ecosport freestyle AT 2017/18. Gosto  muito do carro e um dos principais atrativos e sem duvida o SYNC 3, com tela flutuante de 8 polegadas.
Ocorre que de vez em quando (3 vezes por semana mais ou menos), ao destravar o carro e abrir qualquer porta, pode-se ouvir um barulho grave e seco nos alto-falantes, semelhante quando se liga um som na energia pela primeira vez. dai, ao ligar o som percebo que ele foi Resetado, ou seja, voltou as configuraçoes originais de fabrica, permanecendo apenas o banco de memoria de estaçoes. na CSS ja fizeram a atualizacao do software mas não adiantou nada.

alguém já teve essa dificuldade ou sabe alguma coisa a respeito? sei de outo caso igual inclusive com uma eco de test drive de uma CSS perto da minha casa.

Eu comprei uma test Drive da CSS Simão e tem ocorrido isso praticamente 3 x por semana. Andei pesquisando e encontrei o código de erro do modulo ACM (Audio control Module) que é o U201B Control module calibration data 2 (calibração do módulo bloco 2) faltando calibração. Resetando o módulo pelo Forscan dá o mesmo efeito do erro, ou seja, o erro reseta o módulo.


Se alguém tiver os códigos de uma que não reseta por favor posta aí. Se alguém souber o que significa cada bloco também pfv posta aí.

Estou na batalha para resolver o problema, vou procurar o técnico da CSS para ver se ele sabe de algo.

[]

#35
 crisln

avatar
Iniciante
Iniciante
Olha, acho que finalmente alguém está chegando no real problema. Creio que o ideal seja levar na Concessionária mesmo com as informações e falar com um bom técnico.
A minha voltou tem feito isso umas 3x por mês... antes tinha ficado 2 meses sem fazer.

#36
 adrianopery

avatar
Iniciante
Iniciante
rothoma escreveu:
mauriciolbpf escreveu:Bom dia pessoal; sou membro novo e ja quero me desculpar se estou repetindo algum topico ja discutido, mas fiz uma busca e nao encontrei nada relacionado.
Tenho uma nova ecosport freestyle AT 2017/18. Gosto  muito do carro e um dos principais atrativos e sem duvida o SYNC 3, com tela flutuante de 8 polegadas.
Ocorre que de vez em quando (3 vezes por semana mais ou menos), ao destravar o carro e abrir qualquer porta, pode-se ouvir um barulho grave e seco nos alto-falantes, semelhante quando se liga um som na energia pela primeira vez. dai, ao ligar o som percebo que ele foi Resetado, ou seja, voltou as configuraçoes originais de fabrica, permanecendo apenas o banco de memoria de estaçoes. na CSS ja fizeram a atualizacao do software mas não adiantou nada.

alguém já teve essa dificuldade ou sabe alguma coisa a respeito? sei de outo caso igual inclusive com uma eco de test drive de uma CSS perto da minha casa.

Eu comprei uma test Drive da CSS Simão e tem ocorrido isso praticamente 3 x por semana. Andei pesquisando e encontrei o código de erro do modulo ACM (Audio control Module) que é o U201B Control module calibration data 2 (calibração do módulo bloco 2) faltando calibração. Resetando o módulo pelo Forscan dá o mesmo efeito do erro, ou seja, o erro reseta o módulo.


Se alguém tiver os códigos de uma que não reseta por favor posta aí. Se alguém souber o que significa cada bloco também pfv posta aí.

Estou na batalha para resolver o problema, vou procurar o técnico da CSS para ver se ele sabe de algo.

[]

Se você conseguir algo, nos avise, pois nas CCSs que eu passei não existe um técnico, pois eles são trocadores de peças. Já em 2 CCSs me falaram pra eu deixar a central lá para que em 30 ou 40 dias eu recebe um retorno ou troca do aparelho.
Mas conversando com os consultores das CCSs eles dizem que as novas 18/19 continuam com esse sintoma.
Ou seja, se tivesse concerto as novas já não teriam esse problema.

#37
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 2 de 2]

Ir à página : Anterior  1, 2


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum