EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Luz da injeção acesa direto sem problema aparente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 JoelMelo

avatar
Membro
Membro
Gente, tenha uma Nova Eco 15/16, comprei 0KM onde completará 2 anos no dia 12/03 próximo.

Segunda passada o Ar, do nada parou de gelar e só saía vento, eu estava em movimento, e uns 5 minutos depois acendeu a luz da bateria (vermelha), fui na CSS onde fizeram um teste e condenaram a bateria, como estava em garantia (a menos de um mês do fim, ufa, Very Happy ) agendei no outro dia pela manhã e aproveitei e pedi para eles fazerem a revisão dos 20K e consertar o botão do SYNC no volante que estava duro o de voltar a faixa.

No fim do dia, a tarde fui buscar o carro. Além deles fazerem a troca da bateria, soube que trocaram o botão do SYNC e tiveram que reprogramar tudo.

Assim que me entregaram o carro a minha consultora me informou que eles não estavam conseguindo deixar a luz da injeção (amarela) apagada devido a reprogramação, mas depois conseguiu e que se acendesse novamente eu voltasse lá, mas que não era nenhum problema com a injeção nem nada, que eu poderia ficar tranquilo.

Uns 10 minutos depois que saí a bendita luz (amarela) acendeu e agora tá direto acesa quando ligo o carro até desligá-lo, mas ainda não tive tempo de voltar lá e hoje pela manhã, pra completar a luz da bateria (vermelha) com o carro em movimento acendeu de novo mas uns 5 minutos depois apagou.

Você acham que eu deveria voltar lá na CSS ou com o tempo essa bendita luz da injeção irá apagar?

Tô meio sem tempo de ir por isso a pergunta.

Valeu!! Like

#2
 Brignoli


Membro Sênior
Membro Sênior
Boa Tarde,
Como o carro está na garantia, volte sim.....pra resolver! Apesar, que pelo visto não deve estar carregando a bateria.....pergunte se não é problema com o alternador......quanto a luz da injeção, pode ser por esse motivo ou precisará apenas de um start no módulo...mas é melhor procurar a concessionária....já que eles mexeram e não vai gastar nada!

#3
 JoelMelo

avatar
Membro
Membro
Brignoli escreveu:Boa Tarde,
Como o carro está na garantia, volte sim.....pra resolver! Apesar, que pelo visto não deve estar carregando a bateria.....pergunte se não é problema com o alternador......quanto a luz da injeção, pode ser por esse motivo ou precisará apenas de um start no módulo...mas é melhor procurar a concessionária....já que eles mexeram e não vai gastar nada!

A luz da bateria não acendeu mais, mas a da injeção não apagou um minuto sequer, acho melhor mesmo levar na CCS, vou ligar agora pra lá e agendar pra eles darem uma olhada.

Valeu!! Like

#4
 JoelMelo

avatar
Membro
Membro
Bem, 40 dias depois rodando com a luz da injeção acesa direto e as vezes a da bateria também, deixei o carro na CCS dia 29/03 antes das 8h da manhã, fui buscá-lo as 17h e não concluíram tudo:

- A luz da bateria realmente, como o amigo Brignoli falou o problema está no alternador, vai ter que trocar, pela garantia, só que não tem a peça na CCS e fizeram o pedido, em torno de 15 dias vou ter que retornar lá pra eles trocarem, mas até o momento não acendeu mais a luz vermelha.

- A luz da injeção não detectaram o problema exato, queriam que eu deixasse o carro por mais tempo pra eles diagnosticarem ainda mais, mas como não posso ficar sem carro, não deixei, porém, conseguiram apagá-la e, até o momento ela não acendeu mais. Falaram que pode ter a ver com o alternador também.

O que vocês acham? pode ter a ver com o alternador??

#5
 zaninis

avatar
Membro Pro
Membro Pro
Acredito que sim. Como a tensão da bateria pode estar ficando fraca por não estar sendo carregada / mantida corretamente pelo alternador com problemas, ao dar partida e outros, a tensão cai e gera avarias no sistema de injeção.
Só sugiro cuidado pois, pode ficar sem carga e não conseguir dar partida e também até mesmo danificar a central por esforço com tensão baixa.

#6
 JoelMelo

avatar
Membro
Membro
zaninis escreveu:Acredito que sim. Como a tensão da bateria pode estar ficando fraca por não estar sendo carregada / mantida corretamente pelo alternador com problemas, ao dar partida e outros, a tensão cai e gera avarias no sistema de injeção.
Só sugiro cuidado pois, pode ficar sem carga e não conseguir dar partida e também até mesmo danificar a central por esforço com tensão baixa.

Tomara, mas até o momentos as luzes estão apagadas....

Tô só esperando o alternador chegar (acredito que lá pro final do mês) pra mudar...

Valeu!

#7
 JoelMelo

avatar
Membro
Membro
Gente, o alternador chegou, queria tirar outra dúvida com vocês...

Demora quanto tempo pra troca de um alternador?

Pois querem que eu deixe o carro um dia inteiro, falaram que depois que instalam vão testar etc etc. perguntei se não posso deixar no sábado 7h pra pegar no final da manhã, falaram que não dá tempo...

Demora tanto tempo assim?

Se fosse trocar em uma oficina normal será que demoraria isso tudo??

Essas CCS são um sa.co mesmo...

Valeu!

#8
 Brignoli


Membro Sênior
Membro Sênior
Boa tarde
Já ouviu um ditado que diz: " A pressa é inimiga da perfeição?"
Realmente demora um pouco e ainda vão testar o carro......provavelmente não há só o seu para concerto! O importante é que fique bom....

#9
 JoelMelo

avatar
Membro
Membro
Brignoli escreveu:Boa tarde
Já ouviu um ditado que diz: " A pressa é inimiga da perfeição?"
Realmente demora um pouco e ainda vão testar o carro......provavelmente não há só o seu para concerto! O importante é que fique bom....

O problema é que é o carro da família, esposa, filhos, papagaio... hehe...

Um dia sem carro prejudica e muito a minha rotina...

Mas, se for o jeito, vou ter que deixar ele por um dia completo mesmo...

#10
 Orieuglas

avatar
Membro Jr
Membro Jr
A luz da injeção pode não ser nada. Ainda mais se você tiver kit-gás. O Gás confunde o sistema. O meu quando acontece de acender, eu deixo o carro morrer e quando ligo ela apaga.

#11
 Brignoli


Membro Sênior
Membro Sênior
JoelMelo escreveu:
Brignoli escreveu:Boa tarde
Já ouviu um ditado que diz: " A pressa é inimiga da perfeição?"
Realmente demora um pouco e ainda vão testar o carro......provavelmente não há só o seu para concerto! O importante é que fique bom....

O problema é que é o carro da família, esposa, filhos, papagaio... hehe...

Um dia sem carro prejudica e muito a minha rotina...

Mas, se for o jeito, vou ter que deixar ele por um dia completo mesmo...

Boa noite,
Entendo.....mas é melhor nesse caso esperar um pouco e ter o carro redondinho!.....

#12
 JoelMelo

avatar
Membro
Membro
Orieuglas escreveu:A luz da injeção pode não ser nada. Ainda mais se você tiver kit-gás. O Gás confunde o sistema. O meu quando acontece de acender, eu deixo o carro morrer e quando ligo ela apaga.

Não é o meu caso...

Não tenho Kit Gás...

Mas realmente parou de acender de vez...
Pelo menos por enquanto...

#13
 JoelMelo

avatar
Membro
Membro
Brignoli escreveu:
JoelMelo escreveu:
Brignoli escreveu:Boa tarde
Já ouviu um ditado que diz: " A pressa é inimiga da perfeição?"
Realmente demora um pouco e ainda vão testar o carro......provavelmente não há só o seu para concerto! O importante é que fique bom....

O problema é que é o carro da família, esposa, filhos, papagaio... hehe...

Um dia sem carro prejudica e muito a minha rotina...

Mas, se for o jeito, vou ter que deixar ele por um dia completo mesmo...

Boa noite,
Entendo.....mas é melhor nesse caso esperar um pouco e ter o carro redondinho!.....

É, não teve jeito, me rendi e agendei. Vou deixar o carro na CCS na sexta próxima...

Valeu!!

#14
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum