EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Barulho depois de desligada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 ilmarmoura

avatar
Iniciante
Iniciante
Eco Titanium 2.0 At 13/14

Após desliga-la via botão uns 4 segundos depois um barulho no motor como se estivesse dando partida (como se arranque estivesse virando) e depois como se estivesse saindo um ar.
Bateria é nova.

Tem dias que apresenta esse problema e tem dias que não.

#2
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Não seria o ventilador do radiador que entra depois de desligado?

#3
 ilmarmoura

avatar
Iniciante
Iniciante
Pode ser, só que junto vem acompanhado um barulho como se estivesse dando partida. O carro tem botão de partida mas é como se vc começa a virar a chave e voltasse.

Vou observar mas uma vez a questão levantada, obg pela atenção Zanetti.

#4
 Leo Guimarães

avatar
Iniciante
Iniciante
ilmarmoura escreveu:Eco Titanium 2.0 At 13/14

Após desliga-la via botão uns 4 segundos depois um barulho no motor como se estivesse dando partida (como se arranque estivesse virando) e depois como se estivesse saindo um ar.
Bateria é nova.

Tem dias que apresenta esse problema e tem dias que não.

O meu acontece a mesma coisa. A diferença que é 1.6 Manual.

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum