EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

LUZ DE IGNIÇÃO ACESA - MOTOR FRACO E NORMAL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 RICKYRAL

avatar
Iniciante
Iniciante
Bom dia, Pessoal!

Tenho uma Eco Freestyle 2009  e em um dia de chuva ela acendeu a luz de ignição, deu aquele tranco e voltou ao normal. No dia seguinte, quando dei a partida, e luz de ignição não apagou e o motor nitidamente só funcionava 3 cilindros. Fraco! Deixei o carro funcionando e percebi que quando aqueceu, retomou o funcionamento normal, mas a luz continuou acesa por um certo tempo, apagando depois de algumas partidas efetuadas e km rodados. Apresentei o defeito à oficina e foi feito o Scanner. Na leitura deu bobina... num daqueles secundários ( que não me recordo), mas que ele informou ser o 2 cilindro. Como ele não tinha bobina pra testar aguardamos para fazer a troca. O que achei estranho é que o defeito de bobina normalmente apresenta falhas com o motor quente, perdendo força, morrendo... o que não é o caso.
Na parte da tarde, motor frio novamente e cilindro apagado. Abri o capô e verifiquei que era o cilindro 1. Novamente aquecido, retomou força e rodando normal, luz acesa e depois apaga...
Aí, realmente fiquei com dúvida.  O que acham?

#2
 Brignoli


Membro Sênior
Membro Sênior
Bom dia,
Geralmente é isso mesmo que acontece, após quente é que o problema aparece.....mas quem sabe você foi sorteado!
Já tentou olhar a vela? se não está queimada ou com algum problema? Pois está parecendo mais problema de vela, dá uma limpada no eletrodo, pode ser que melhore .....mas....apenas um palpite.... depois poste o resultado aqui pra gente!
Espero ter ajudado....boa sorte!

#3
 RICKYRAL

avatar
Iniciante
Iniciante
Bom dia, Brignoli!

Obrigado pelo palpite, mas as velas e cabos foram trocados e o problema persistiu.

O que me incomoda é a retomada, depois de bem aquecido, e não apresentar mais falhas. Pode ser

mesmo a bobina ou outro sensor que esteja falhando. Neste caso, vou tentar novo rastreamento...

#4
 Brignoli


Membro Sênior
Membro Sênior
Pelo visto, terá que deixar na mecânica, de um dia para o outro, para que façam o teste logo pela manhã, quando apresenta o problema.....aí poderão passar o scanner e verificar corretamente o problema!

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum