EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Estouro ao acelerar no ponto morto

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Leonardo Vieira

avatar
Iniciante
Iniciante
Boa tarde pessoal. Notei que ao acelerar no ponto morto, minha eco da uns estouros ao tirar o pé do acelerador, eu subo o giro e tiro o pé, ele pipoca..
Mandei minha mãe acelerar e eu acompanhar do escapamento, o estouro vem de lá.. e quando ela subia demais a rotação, notei que gotículas meio que surgiam no escapamento.. e teve uma vez que soltou uma fumaça transparente.. Isso pode ser combustível ruim ou acreditam ser algo mais grave?
Feliz ano novo a todos! um forte abraço.

#2
 Eduhmq

avatar
Membro Jr
Membro Jr
Entendo muito pouco de mecânica, tem o pessoal aqui que tem mais familiaridade com o assunto, mas acredito que esse estouro pode ser o carro fora do ponto ou algo assim. Imagino que quando você para de acelerar ainda tem combustível entrando no cilindro, como esse combustível não é queimado ele vai pra o escapamento e acaba entrando em combustão por causa do calor. Lembro que li algo a respeito alguma vez, mas de novo, sou muito leigo no assunto. Gotículas até certa quantidade é normal aparecer no escapamento dependendo do combustível que o carro ta rodando.

#3
 Brignoli


Membro Sênior
Membro Sênior
Boa Noite,
O nosso amigo Eduhmq, está correto....possivelmente o problema é ponto....sair um pouco de água pelo escamento é normal, ação do catalizador, transformando gás carbônico em água....é a função dele......
Leve a um mecânico para que possa verificar corretamente e passar um aparelho para analisar a situação....
Espero ter ajudado!

#4
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:Boa Noite,
O nosso amigo Eduhmq, está correto....possivelmente o problema é ponto....sair um pouco de água pelo escamento é normal, ação do catalizador, transformando gás carbônico em água....é a função dele......
Leve a um mecânico para que possa verificar corretamente e passar um aparelho para analisar a situação....
Espero ter ajudado!
Entendo, deve ser isso mesmo, meu pai trocou a corrente dela logo depois que comprou, em maio/junho e ele falou que o cara acertou o ponto da corrente, como ele fez isso eu não sei, não sei se foi usado algum equipamento.. Vou verificar junto ao mecânico.
Carro fora de ponto consome mais combustível?

#5
 Brignoli


Membro Sênior
Membro Sênior
Boa tarde,
sim, geralmente consome mais combustível, as vezes fica mais fraco em subida, marcha lenta irregular (meia quadrada)...depende se o ponto fica adiantado ou atrasado...para colocar no ponto, há marcações onde deve deixar ajustado os pontos e pistão deve manter posição correta também...mas isso o mecânico vai identificar para poder acertar e colocar no ponto....pelo que relatou deve ser isso o problema....começou logo depois que mexeram na corrente de comando?

#6
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:Boa tarde,
sim, geralmente consome mais combustível, as vezes fica mais fraco em subida, marcha lenta irregular (meia quadrada)...depende se o ponto fica adiantado ou atrasado...para colocar no ponto, há marcações onde deve deixar ajustado os pontos e pistão deve manter posição correta também...mas isso o mecânico vai identificar para poder acertar e colocar no ponto....pelo que relatou deve ser isso o problema....começou logo depois que mexeram na corrente de comando?
Cara, Eu nunca tinha parado pra reparar nesse detalhe.. Sabe quando você acelera o carro e tira o pé, ele ao voltar a rotação fica meio que dando uns pipocos no escapamento? Pois então, parado aqui em casa eu já havia notado isso, só que agora eu comecei a ficar preocupado.. Eu sei que logo quando meu pai trocou, ele tava bem acelerado.. Aí ele levou na oficina e disseram ter arrumado.. Só que eu reparei que essa eco ta bebendo demais, Coisa de 7/8 km/l as vezes até menos, e eu não ando enchendo o pé, pelo contrário, ando bem suave. Você acredita que possa ser também o filtro de combustível?
Esse carro veio pra mim a 1 mês e meio aproximadamente, estava na casa do meu pai (ele era casado no papel com outra mulher) e depois de muita discussão eu consegui o carro porque ele já estava no meu nome, era a vontade do meu pai então só fiz a vontade dele. Logo que peguei, troquei filtro de óleo, óleo e filtro de ar, mas não troquei o bendito filtro de combustível.. é uma possibilidade?
Sei que por ser um carro pesado, e motor 1.6 gasolina ele já tem menos potência que o flex, aqui é 98 cv e o flex é 105 se não me engano na gasolina, mas sinto ele um carro mole em relação a outros 1.6 que dirigi, talvez seja o peso.. aí não sei dizer se tem a ver com esses estouros..
E o que seria marcha lenta quadrada? Não peguei a referência..

#7
 Leonardo Vieira

avatar
Iniciante
Iniciante
Notei também que ao engatar a ré, em rotações baixas, ele deu um leve engasgo.. Deve estar fora de ponto mesmo..

#8
 Brignoli


Membro Sênior
Membro Sênior
Olha, pelo seus relatos, todas as características são de fora de ponto .... o filtro entupido não faria o carro estourar....isso é tipico de carro fora de ponto! agora fazer 8/9 por litro é a media pelo q sei desse carro! Quanto a ser forte....o modelo somente à gasolina eu não sei...o meu flex é bom....mas pode ser também, porque está fora do ponto...fica mais fraco e consome mais....

#9
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:Olha, pelo seus relatos, todas as características são de fora de ponto .... o filtro entupido não faria o carro estourar....isso é tipico de carro fora de ponto! agora fazer 8/9 por litro é a media pelo q sei desse carro! Quanto a ser forte....o modelo somente à gasolina eu não sei...o meu flex é bom....mas pode ser também, porque está fora do ponto...fica mais fraco e consome mais....
Cara, teve uma vez que eu peguei só a br aqui pra ir em um local, o carro fez 6,5 km/l cara! como assim.. andei constante a 80km/h.. absurdo!
Vou pedir pra rever esse negócio do ponto..
Claro que comparar um polo 1.6 com uma eco 1.6 é meio absurdo, pelo peso do carro..
Mas tem uma subida aqui que no polo na 5ª marcha o bicho ia subindo a velocidade que se eu não tirasse o pé ja tava a mais de 100.. já com a eco ela trava em 60~70 e não passa disso.. com o carro vazio e ar desligado! (polo com ar ligado ia mandando ver)

#10
 Brignoli


Membro Sênior
Membro Sênior
Bom dia,
A Eco não é fraca, anda bem, pelo menos a minha anda....então reveja o ponto, que provavelmente é esse o problema!

#11
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum