EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Quem estiver sem acesso ao fórum, basta enviar uma mensagem aos administradores que estaremos tomando as ações necessárias.

Você não está conectado. Conecte-se ou registre-se

Ar condicionado parou!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Leonardo Vieira

avatar
Iniciante
Iniciante
Boa tarde amigos. Meu ar condicionado parou de funcionar, notei que o compressor parou de armar, e quando funcionava, emitia um cheiro vindo do mesmo.
Eis a questão: Será vazamento de gás ou relé? Sei que é difícil dar um diagnóstico sem passar o equipamento adequado, mas pela experiência, qual a maior probabilidade?

#2
 jacsonsm

avatar
Iniciante
Iniciante
o meu tambem parou do nada o compressor não quer armar.

#3
 Brignoli


Membro Sênior
Membro Sênior
Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....

#4
 jacsonsm

avatar
Iniciante
Iniciante
Verifiquei os fusiveis, estão bons mas não chega energia no compressor.

#5
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....
Disseram-me que poderia ser também sujeira, falta de higienização.. Mas acho difícil sujeira impedir o compressor de armar..

#6
 Brignoli


Membro Sênior
Membro Sênior
Leonardo Vieira escreveu:
Brignoli escreveu:Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....
Disseram-me que poderia ser também sujeira, falta de higienização.. Mas acho difícil sujeira impedir o compressor de armar..

Também acho difícil ser somente por causa de sujeira e falta de higienização, o que pode acontecer é diminuir o ar na saída para dentro do carro, mas não desarmar .... por isso é bom levar em quem entenda do assunto!

#7
 Brignoli


Membro Sênior
Membro Sênior
jacsonsm escreveu:Verifiquei os fusiveis, estão bons mas não chega energia no compressor.

Então possivelmente pode ter algum fio partido....ou...algum plug com problema...verifique no plug de encaixe e depois nos fios do plug se passa corrente! Aí conseguirá notar se realmente é plug ou fio!

#8
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:
Leonardo Vieira escreveu:
Brignoli escreveu:Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....
Disseram-me que poderia ser também sujeira, falta de higienização.. Mas acho difícil sujeira impedir o compressor de armar..

Também acho difícil ser somente por causa de sujeira e falta de higienização, o que pode acontecer é diminuir o ar na saída para dentro do carro, mas não desarmar .... por isso é bom levar em quem entenda do assunto!
Farei isso, mas tá precisando de uma higienização também.. liguei as ventoinhas ontem e fechei o ar externo, tá subindo um odor desagradável vindo das saídas de ar

#9
 Brignoli


Membro Sênior
Membro Sênior
Leonardo Vieira escreveu:
Brignoli escreveu:
Leonardo Vieira escreveu:
Brignoli escreveu:Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....
Disseram-me que poderia ser também sujeira, falta de higienização.. Mas acho difícil sujeira impedir o compressor de armar..

Também acho difícil ser somente por causa de sujeira e falta de higienização, o que pode acontecer é diminuir o ar na saída para dentro do carro, mas não desarmar .... por isso é bom levar em quem entenda do assunto!
Farei isso, mas tá precisando de uma higienização também.. liguei as ventoinhas ontem e fechei o ar externo, tá subindo um odor desagradável vindo das saídas de ar

bom, provavelmente o filtro do ar, deve estar bem sujo.....não é dificil de trocar, mas é chato.....pois precisará retirar o console de baixo, onde fica o freio de mão e alavanca de cambio, depois lá na parte de baixo, próximo aos pedais vc tira uma tampinha que lacra e tire o filtro de ar....vou postar um link de um video que mostra como retira-lo....

https://www.youtube.com/watch?v=-kxPpE3ek1c

espero ter ajudado!

#10
 Leonardo Vieira

avatar
Iniciante
Iniciante
Brignoli escreveu:
Leonardo Vieira escreveu:
Brignoli escreveu:
Leonardo Vieira escreveu:
Brignoli escreveu:Bom dia,
Não entendo muito de ar condicionado, mas quando comprei a minha, logo na sequencia tive que colocar ar, pois não estava gelando, para minha sorte era só o caninho furado, consertou e já era! Mas o rapaz informou que dá muito pau no da Ecosport.....oriento a levar em alguém de confiança para verificar isso e lógico, que entenda do assunto, pode ser desde algum plug solto ou mal encaixado, até problema no próprio compressor.....
Disseram-me que poderia ser também sujeira, falta de higienização.. Mas acho difícil sujeira impedir o compressor de armar..

Também acho difícil ser somente por causa de sujeira e falta de higienização, o que pode acontecer é diminuir o ar na saída para dentro do carro, mas não desarmar .... por isso é bom levar em quem entenda do assunto!
Farei isso, mas tá precisando de uma higienização também.. liguei as ventoinhas ontem e fechei o ar externo, tá subindo um odor desagradável vindo das saídas de ar

bom, provavelmente o filtro do ar, deve estar bem sujo.....não é dificil de trocar, mas é chato.....pois precisará retirar o console de baixo, onde fica o freio de mão e alavanca de cambio, depois lá na parte de baixo, próximo aos pedais vc tira uma tampinha que lacra e tire o filtro de ar....vou postar um link de um video que mostra como retira-lo....

https://www.youtube.com/watch?v=-kxPpE3ek1c

espero ter ajudado!
Rapaz... Que trabalheira danada! Tenho que tirar um tempo pra fazer isso, comprar o filtro pra trocar. Obrigado pela dica!

#11
 Chico Ferreira

avatar
Iniciante
Iniciante
Hoje mesmo, dia 05/12/18 estou consultando preços no Mercado Livre de Condicionador de Ar condicionado para Ecosport 2.0 XLT 2011/12 Flex Aut. Acontece que, com os filetes do condicionador amassados, o ar não congela o suficiente. Vi os preços entre 300 a 450 Reais. Se o cara da agência que me vendeu o carro não assumir, terei de comprar e arcar com a mão de obra também...

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum