EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problemas com Farol de Milha

Novo Tópico  Responder ao tópico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Leonardo Vieira

avatar
Iniciante
Iniciante
Pessoal bom dia. Estou com um problema no meu farol de milha, que acredito ser na fiação. Não sei se com o veículo de vocês é assim, mas aqui, notei que ao ligar o farol de milha (quando a luz acende, porque está aparentemente com mal contato, depende da posição do fio) a fiação está esquentando demais, o socket do farol está quente a ponto de não conseguir nem encostar (inclusive queimei até o dedo). No lado do motorista, quando eu resolvi tirar a lâmpada, percebi que ela simplesmente estourou, estava meio esverdeada. Tenho consciência de que terei que trocar o farol inteiro, mas a minha dúvida é quanto a fiação. Próximo ao encaixe, notei que há um pequeno pique, e um lado do socket de encaixe está totalmente derretido..
Essa eco tem bloqueador, a um tempo atrás, com o antigo bloqueador, eu ligava o farol de milha e o carro simplesmente apagava total, só funcionando se eu desligasse o farol de milha. Levei ao eletricista, ele trocou o bloqueador e não tive mais problemas, só que estou com esse, que está aquecendo demais a fiação. Eu comprei 2 lâmpadas novas para o farol, super brancas, mas nem coloquei justamente com medo de dar ruim e porque notei que o farol de milha está sem o suspiro conectado, está só o buraco, ou seja, se entrar água ali já era.
A minha dúvida é, é normal essa fiação/socket esquentar tanto?
Segue abaixo as imagens.


#2
 efemota

avatar
Administrador
Administrador
Isso está com cara de lampada de maior potencia, por isso o fio está superaquecendo.

Pode ser também um mal contato no soquete, causando super aquecimento.

Se você não conhece eletrica veicular leve a um auto eletrico



EcoSport FreeStyle 1.6 2009 Prata Enseada

#3
 Leonardo Vieira

avatar
Iniciante
Iniciante
efemota escreveu:Isso está com cara de lampada de maior potencia, por isso o fio está superaquecendo.

Pode ser também um mal contato no soquete, causando super aquecimento.

Se você não conhece eletrica veicular leve a um auto eletrico
Acredito que seja realmente mal contato do soquete, dependendo da posição da fiação, ela apaga/acende.
Como preciso providenciar um novo farol, farei essa troca.
Obrigado!

#4
 efemota

avatar
Administrador
Administrador
Like



EcoSport FreeStyle 1.6 2009 Prata Enseada

#5
 SANDROELVIS

avatar
Iniciante
Iniciante
Leonardo Vieira escreveu:Pessoal bom dia. Estou com um problema no meu farol de milha, que acredito ser na fiação. Não sei se com o veículo de vocês é assim, mas aqui, notei que ao ligar o farol de milha (quando a luz acende, porque está aparentemente com mal contato, depende da posição do fio) a fiação está esquentando demais, o socket do farol está quente a ponto de não conseguir nem encostar (inclusive queimei até o dedo). No lado do motorista, quando eu resolvi tirar a lâmpada, percebi que ela simplesmente estourou, estava meio esverdeada. Tenho consciência de que terei que trocar o farol inteiro, mas a minha dúvida é quanto a fiação. Próximo ao encaixe, notei que há um pequeno pique, e um lado do socket de encaixe está totalmente derretido..
Essa eco tem bloqueador, a um tempo atrás, com o antigo bloqueador, eu ligava o farol de milha e o carro simplesmente apagava total, só funcionando se eu desligasse o farol de milha. Levei ao eletricista, ele trocou o bloqueador e não tive mais problemas, só que estou com esse, que está aquecendo demais a fiação. Eu comprei 2 lâmpadas novas para o farol, super brancas, mas nem coloquei justamente com medo de dar ruim e porque notei que o farol de milha está sem o suspiro conectado, está só o buraco, ou seja, se entrar água ali já era.
A minha dúvida é, é normal essa fiação/socket esquentar tanto?
Segue abaixo as imagens.



Amigão, boa tarde, sobre o aquecimento, realmente pode ser mau contato, pois se fosse lâmpada de maior potencia que a exigida você teria percebido esse problema antes.
Mas o que me chamou a atenção foi o problema que você já resolveu. Estou com o mesmo trauma de ligar o farol de milha e o carro apagar. Visto que eu peguei meu tratorzinho usado e com um bloqueador de botão que era um inferno, mandei retirar esse bloqueador e não demorou muito ... pronto, o carro apaga sempre que eu ligo o milha.
como você resolveu esse problema???
Forte abraço.

#6
 Leonardo Vieira

avatar
Iniciante
Iniciante
SANDROELVIS escreveu:
Leonardo Vieira escreveu:Pessoal bom dia. Estou com um problema no meu farol de milha, que acredito ser na fiação. Não sei se com o veículo de vocês é assim, mas aqui, notei que ao ligar o farol de milha (quando a luz acende, porque está aparentemente com mal contato, depende da posição do fio) a fiação está esquentando demais, o socket do farol está quente a ponto de não conseguir nem encostar (inclusive queimei até o dedo). No lado do motorista, quando eu resolvi tirar a lâmpada, percebi que ela simplesmente estourou, estava meio esverdeada. Tenho consciência de que terei que trocar o farol inteiro, mas a minha dúvida é quanto a fiação. Próximo ao encaixe, notei que há um pequeno pique, e um lado do socket de encaixe está totalmente derretido..
Essa eco tem bloqueador, a um tempo atrás, com o antigo bloqueador, eu ligava o farol de milha e o carro simplesmente apagava total, só funcionando se eu desligasse o farol de milha. Levei ao eletricista, ele trocou o bloqueador e não tive mais problemas, só que estou com esse, que está aquecendo demais a fiação. Eu comprei 2 lâmpadas novas para o farol, super brancas, mas nem coloquei justamente com medo de dar ruim e porque notei que o farol de milha está sem o suspiro conectado, está só o buraco, ou seja, se entrar água ali já era.
A minha dúvida é, é normal essa fiação/socket esquentar tanto?
Segue abaixo as imagens.



Amigão, boa tarde, sobre o aquecimento, realmente pode ser mau contato, pois se fosse lâmpada de maior potencia que a exigida você teria percebido esse problema antes.
Mas o que me chamou a atenção foi o problema que você já resolveu. Estou com o mesmo trauma de ligar o farol de milha e o carro apagar. Visto que eu peguei meu tratorzinho usado e com um bloqueador de botão que era um inferno, mandei retirar esse bloqueador e não demorou muito ... pronto, o carro apaga sempre que eu ligo o milha.
como você resolveu esse problema???
Forte abraço.
Cara.. pra te falar a verdade, meu cunhado abriu a fiação do bloqueador, viu que o fio do bloqueador tava ficando derretido, ele simplesmente isolou o bloqueador, até eu levar na elétrica e o cara desativar ele e instalar outro.
Porém.. ao instalar este outro, meu pai (faleceu a um mês atrás, a eco dele ficou para mim Crying or Very sad ) disse que deu problema de novo, não sei se foi ligando o milha.. Teve que reinstalar novamente outro bloqueador.
Só sei que no momento que meu cunhado isolou o bloqueador, o problema resolveu, agora o porque de isso ter acontecido eu não sei. Mas pode ser que seja o mesmo problema que estou enfrentando agora, desse aquecimento estar sobrecarregando o sistema, porque o antigo bloqueador cortava a alimentação do carro de um jeito, não me recordo agora como, e o atual corta a parte elétrica, apaga tudo e o carro morre.
Seria interessante você fazer essa verificação, atualmente seu carro ta sem bloqueador?
Olha.. vou te falar. Eu saí da casa da minha namorada, 9 horas da noite, andei 500m e pá, o carro apagou, não ligava por nada, não tinha força nem pra dar arranque, tive que ser rebocado até a casa da minha namorada com o carro, deixar o carro lá até no dia seguinte, que meu cunhado isolou o bloqueador, o cara é um mito, ele trabalhou na fiat um tempo, mexia com isso, aí deu uma solução paleativa.

#7
 SANDROELVIS

avatar
Iniciante
Iniciante
Leonardo Vieira escreveu:
SANDROELVIS escreveu:
Leonardo Vieira escreveu:Pessoal bom dia. Estou com um problema no meu farol de milha, que acredito ser na fiação. Não sei se com o veículo de vocês é assim, mas aqui, notei que ao ligar o farol de milha (quando a luz acende, porque está aparentemente com mal contato, depende da posição do fio) a fiação está esquentando demais, o socket do farol está quente a ponto de não conseguir nem encostar (inclusive queimei até o dedo). No lado do motorista, quando eu resolvi tirar a lâmpada, percebi que ela simplesmente estourou, estava meio esverdeada. Tenho consciência de que terei que trocar o farol inteiro, mas a minha dúvida é quanto a fiação. Próximo ao encaixe, notei que há um pequeno pique, e um lado do socket de encaixe está totalmente derretido..
Essa eco tem bloqueador, a um tempo atrás, com o antigo bloqueador, eu ligava o farol de milha e o carro simplesmente apagava total, só funcionando se eu desligasse o farol de milha. Levei ao eletricista, ele trocou o bloqueador e não tive mais problemas, só que estou com esse, que está aquecendo demais a fiação. Eu comprei 2 lâmpadas novas para o farol, super brancas, mas nem coloquei justamente com medo de dar ruim e porque notei que o farol de milha está sem o suspiro conectado, está só o buraco, ou seja, se entrar água ali já era.
A minha dúvida é, é normal essa fiação/socket esquentar tanto?
Segue abaixo as imagens.



Amigão, boa tarde, sobre o aquecimento, realmente pode ser mau contato, pois se fosse lâmpada de maior potencia que a exigida você teria percebido esse problema antes.
Mas o que me chamou a atenção foi o problema que você já resolveu. Estou com o mesmo trauma de ligar o farol de milha e o carro apagar. Visto que eu peguei meu tratorzinho usado e com um bloqueador de botão que era um inferno, mandei retirar esse bloqueador e não demorou muito ... pronto, o carro apaga sempre que eu ligo o milha.
como você resolveu esse problema???
Forte abraço.
Cara.. pra te falar a verdade, meu cunhado abriu a fiação do bloqueador, viu que o fio do bloqueador tava ficando derretido, ele simplesmente isolou o bloqueador, até eu levar na elétrica e o cara desativar ele e instalar outro.
Porém.. ao instalar este outro, meu pai (faleceu a um mês atrás, a eco dele ficou para mim Crying or Very sad ) disse que deu problema de novo, não sei se foi ligando o milha.. Teve que reinstalar novamente outro bloqueador.
Só sei que no momento que meu cunhado isolou o bloqueador, o problema resolveu, agora o porque de isso ter acontecido eu não sei. Mas pode ser que seja o mesmo problema que estou enfrentando agora, desse aquecimento estar sobrecarregando o sistema, porque o antigo bloqueador cortava a alimentação do carro de um jeito, não me recordo agora como, e o atual corta a parte elétrica, apaga tudo e o carro morre.
Seria interessante você fazer essa verificação, atualmente seu carro ta sem bloqueador?
Olha.. vou te falar. Eu saí da casa da minha namorada, 9 horas da noite, andei 500m e pá, o carro apagou, não ligava por nada, não tinha força nem pra dar arranque, tive que ser rebocado até a casa da minha namorada com o carro, deixar o carro lá até no dia seguinte, que meu cunhado isolou o bloqueador, o cara é um mito, ele trabalhou na fiat um tempo, mexia com isso, aí deu uma solução paleativa.

Bom dia amigão. Sinto muito pelo seu pai. Minhas condolências.

Respondendo a sua pergunta: sim, estou sem o bloqueador. eu fui à uma loja onde instala som e acessórios e pedi pra arrancar aquela porcaria. Não por mim, mas pela DONA ENCRENCA, que não conseguia apertar o botão q ficava embaixo do painel e ela sempre esquecia d apertar esse bendito antes de ligar o carro. resumindo, o carro andava e morria logo, apagava tuuuuudoooo, ae ela procurava e não encontrava o botão e era uma dor d cabeça pra mim.
Arranquei o bloqueador na loja e foi tudo uma maravilha . Por pouco tempo.
era eu ligar o milha e o carro apaga na hora. e tem um relê na porta do motorista que fica estalando direto, assim do nada, e ao desligar a chave o carro fecha os vidros sozinho. Eu tirei o forro de porta e vi duas caixinhas e eu relê. tem um emaranhado de fios também, mas o cara que tirou o bloqueador nem mexeu ali dentro da porta, agora to com o carro e eu loucos, acho q vou colocar esse bloqueador d volta e deixar o botão bem na cara do painel. "Frustrante". Mad Mad Mad
Sem falar do som, o carro veio com um rádio não original, então paguei uma fortuna em um aparelho my connection, pra que? pra que?? pra passar raiva, a porcaria rouba a carga da bateria com a velocidade da luz, é incrível, acho q vou levar o carro até a praia e mergulhar ele no mar, porque banho de sal grosso é pouco. Evil or Very Mad Evil or Very Mad

#8
 Leonardo Vieira

avatar
Iniciante
Iniciante
SANDROELVIS escreveu:

Bom dia amigão. Sinto muito pelo seu pai. Minhas condolências.

Respondendo a sua pergunta: sim, estou sem o bloqueador. eu fui à uma loja onde instala som e acessórios e pedi pra arrancar aquela porcaria. Não por mim, mas pela DONA ENCRENCA, que não conseguia apertar o botão q ficava embaixo do painel e ela sempre esquecia d apertar esse bendito antes de ligar o carro. resumindo, o carro andava e morria logo, apagava tuuuuudoooo, ae ela procurava e não encontrava o botão e era uma dor d cabeça pra mim.
Arranquei o bloqueador na loja e foi tudo uma maravilha . Por pouco tempo.
era eu ligar o milha e o carro apaga na hora. e tem um relê na porta do motorista que fica estalando direto, assim do nada, e ao desligar a chave o carro fecha os vidros sozinho. Eu tirei o forro de porta e vi duas caixinhas e eu relê. tem um emaranhado de fios também, mas o cara que tirou o bloqueador nem mexeu ali dentro da porta, agora to com o carro e eu loucos, acho q vou colocar esse bloqueador d volta e deixar o botão bem na cara do painel. "Frustrante". Mad Mad Mad
Sem falar do som, o carro veio com um rádio não original, então paguei uma fortuna em um aparelho my connection, pra que? pra que?? pra passar raiva, a porcaria rouba a carga da bateria com a velocidade da luz, é incrível, acho q vou levar o carro até a praia e mergulhar ele no mar, porque banho de sal grosso é pouco. Evil or Very Mad Evil or Very Mad
Obrigado meu camarada.
Rapaz, então isso aí é instalação mal feita.. essa questão de desligar o carro e fechar os vidros é algum curto no módulo de subida de vidros.. O jeito é você levar numa auto elétrica de confiança e mandar verificar essas conexões.. eu também preciso levar a minha pra verificar essa conexão do milha, meu mecânico disse que pode ser falta de aterramento, por isso que tá aquecendo tanto. Mas esse mistério só será desvendado quando eu levar lá kkkkkk..

#9
 EdgarHMP

avatar
Iniciante
Iniciante
Olá sou novo aqui. Tenho uma Ecosport 1.6 2009. Esses dias ao ligar o farol o carro simplesmente desligou do nada sem falhar nem nada. O painel ficou travado com os ponteiros na velocidade e rotação em que eu estava na hora que tentei ligar o farol. Tive que desligar o carro esperar um pouco e depois de alguns poucos minutos ligou como se não tivesse acontecido nada. Isso aconteceu por 4 ou 5 vezes. Hoje ao ligar o farol a luz do painel não acendeu e agora ela só acende quando ligo a seta para a esquerda, além disso o farol de milha também está com o mesmo comportamento. O que pode estar acontecendo?

#10
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Novo Tópico  Responder ao tópico


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum