EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

LINHAS ATIVAS DA CÂMERA DE RÉ COM PROBLEMA

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 ADRIANOMLG

avatar
Iniciante
Iniciante
A minha ecosport 2018 está com o seguinte defeito:

Ao engatar a marcha ré as linhas ativas que direcionam a ré conforme o giro do volante, não estão aparecendo na tela, já levei na concessionária e fizeram atualizações por duas vezes e não resolve.
Funciona somente por um breve período.
Alguém já viu este problema?

#2
 Eduhmq

avatar
Membro Jr
Membro Jr
A minha as vezes acontece isso. Não sei exatamente o que é mas pelo pouco conhecimento que tenho acredito ser algum erro no software. As vezes quando vou manobrar o carro aparecem apenas as listras verdes, amarelas e vermelhas que indicam a distância do parachoque mas as que se movimentam junto com o estiramento do volante desaparecem. Ainda não levei o carro pra olhar isso mas acredito que eles vão fazer exatamente a mesma coisa que fizeram no seu, atualizar o software e esperar que funcione. Como comigo acontece raramente e não me incomoda muito eu vou esperar uns meses até a ford fazer uma atualização que realmente conserte o problema.

#3
 ADRIANOMLG

avatar
Iniciante
Iniciante
Observei que as linhas ativas aparecem quando eu ganho uma certa velocidade para frente, paro e depois engato a ré, ou então quando ando de ré a uma certa velocidade. Quando estou parado e vou de ré devagar ela não aparece. Vou esperar também para levar novamente na concessionária, que sabe até tenha uma atualização para resolver o problema.

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum