EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Estalo ao partir com o carro

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Estevão

avatar
Iniciante
Iniciante
Quando saio com o carro para frente ou a ré, ouço um estalo único. Ao passar as marchas e acelerar novamente escuto o estalo. Lí que pode ser junta homocinética deslizante lado câmbio. Alguém já passou por esse problema? Como resolveu?
Detalhe que não estala ao esternar somente quando acelera nas mudanças de marcha ou quando tira o pé e acelera novamente com o carro em movimento.

#2
 Brignoli

avatar
Membro VIP
Membro VIP
Boa noite Estevão,
Quando eu comprei a minha Eco, tinha um problema parecido, por acaso o seu carro joga para um dos lados (puxa) quando vc acelera? Se estiver puxando, pode ser braço axial, o meu estava ruim, tive que trocar, também pivô , dá uma olhada, para testar, precisará entrar de baixo do carro, com uma barra de ferro, ou algo semelhante, colocar próximo as juntas de borracha e fazer uma forcinha para ver por ventura não estão estouradas...se preferir, pode levar a um autocenter ou mecânico de confiança que provavelmente fará o teste e poderá acompanhar, para solucionar o problema.

#3
 DyegoEco2008

avatar
Iniciante
Iniciante
Bom dia turma a minha tem um estalo quando esterço porem o barulho e dentro como se fosse na coluna de direção e também puxa pro lado, alguém sabe o que pode ser ? Ja alinhei e balanceei e nada e tbm quando passo em um buraco escuto o barulho seco de ferro batendo dentro da cabine na coluna da direção.

#4
 Brignoli

avatar
Membro VIP
Membro VIP
DyegoEco2008 escreveu:Bom dia turma a minha tem um estalo quando esterço porem o barulho e dentro como se fosse na coluna de direção e também puxa pro lado, alguém sabe o que pode ser ? Ja alinhei e balanceei e nada e tbm quando passo em um buraco escuto o barulho seco de ferro batendo dentro da cabine na coluna da direção.

Boa Tarde,
Vc fez alinhamento e balanceamento e está puxando e não encontraram nada?
Acho melhor trocar de lugar e verificar em outro........está parecendo terminal de direção! Tenta levar em outro lugar e explique o problema!

#5
 DyegoEco2008

avatar
Iniciante
Iniciante
Obrigado vou ver isso !

#6
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum