EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problemas de Aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Eco São Gonçalo

avatar
Iniciante
Iniciante
Prezados,
Algumas vezes minha Eco apresenta este defeito, o velocímetro para, o odômetro zera e o giro fica oscilando entre 1000 e 3000 e também fica travado em 3000.
Já levei em eletricista que identificou que era o sensor de velocidade, coloquei original da Ford, mesmo assim o problema continuou. Levei então no mecânico que me disse que seria o pinhão do velocímetro, retirou a caixa e trocou o pinhão, porém o carro continua apresentando o mesmo defeito. Fiz estes vídeos hoje voltando para casa.
Não sei mais o que fazer, estou pensando em fazer uma limpeza na injeção eletrônica, mas não sei se vai melhorar.



#2
 willian azevedo

avatar
Membro Jr
Membro Jr
Boa noite!

Você passou scanner e viu se apareceu algum erro de rede can? tô desconfiando que o problema tá partindo do módulo... pode ser resolvido com uma simples limpeza na tomada dele ou o defeito pode estar nele em alguma solda ou componente...

só uma idéia mesmo...

boa sorte

#3
 zaninis

avatar
Membro Pro
Membro Pro
O cara trocou o pinhão e não o sensor de velocidade ?
Quando o sensor para (experiência própria) os sintomas são parecidos.

No meu caso começou com ponteiro "louco". Depois parou de vez, a km do painel ficou com traços.
O Sensor é relativamente barato. O plug do fio dele está quase acima do reservatório de fluído de freio.

Pelos vídeos seu problema é esse. Inclusive a luz de motor acende por conta disso.

#4
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa noite, mas pelos tantos relatos com alguns problemas......e em todos era simplesmente a "bateria", que deixava tudo que era sensor maluco....como é fácil verificar, acho que não custa nada tentar dar uma olhada primeiro nisso.... com um multímetro você conseguirá verificar....é tão bobo, que a maioria não lembra...mas muita gente aqui no fórum já relatou inúmeros problemas, provenientes da dita cuja " bateria ".... dá uma olhada e depois nos avise!

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum