EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Motor engasgando com o carro parado.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Radner

avatar
Iniciante
Iniciante
Olá, comprei uma eco xlt 2.0 16 v automático 2007. Está apresentando uns solavancos com o carro parado, é como se ele fosse sair andando, e quando ligo o ar esses solavancos aumentam.
Alguém pode me ajudar com esta situação. Não encontro mecânico que me dê uma resposta concisa para este problema.
Grato desde já.

#2
 Brignoli

avatar
Membro VIP
Membro VIP
Boa Tarde
Você comentou que o carro parado, dá alguns solavancos....e com o carro andando? Quanto ao consumo como está?

#3
 Radner

avatar
Iniciante
Iniciante
Boa tarde e obrigado pela ajuda.
Com o carro em movimento não dá nada e consumo está nuns 7,7km/L + ou -.

#4
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bem vindo ao fórum, Radner.


Vamos começar do mais mais básico e comum: 

1 - Cabos de ignição (bobinas e velas). 

2 - Sensor de rotação.

3 - Bomba de combustível.

4 - Câmbio automático.

5 - Coxins do motor.


Você não comentou em que situação de marcha isso ocorre, mas imagino que seja em N, pois em qualquer outra marcha (inclusive em P), como você deve estar obrigatoriamente com o pé no freio, imagino que não dê para sentir estes solavancos.


Seu carro veio com o manual? Checou se o óleo da transmissão é Mercon V (mais provável) ou Mercon LV?


No caso do Mercon V é obrigatória a troca do ATF a cada 50.000 km. Como você comprou o carro usado (imagino que com pouco mais de 100.000 km rodados), será que o antigo dono trocou no tempo certo? É meio caro e muitos donos não trocam, principalmente quando vão vender o carro em breve. Quase todo mundo descuida da manutenção quando está prestes a vender...


O ATF velho pode ocasionar problemas no câmbio, o que pode ser o seu caso!


Outra coisa, se você deixar o carro se movimentar um pouco e depois frear, sente como se o motor estivesse solto, batendo? Isso seria sinal de algum calço (coxim) do motor quebrado.


No mais, pode ser alguma vela ou bobina com mau funcionamento. Já checou estes itens? Já passou um Scanner?

#5
 Brignoli

avatar
Membro VIP
Membro VIP
Boa noite,
Realmente, eu estava pesquisando sobre o assunto e aqui mesmo no fórum tem uma matéria que alguns colegas, se queixam da mesma coisa....e o problema mais comum, foi cabo de vela e vela.....e o outro sensor de rotação e bomba de combustível....vou dar outra dica..check o filtro de combustível, pode haver alguma sujeira entupindo, em alta com a pressão, pode não acusar.....boa sorte e depois de um feedback para ficarmos atualizados.....

#6
 Radner

avatar
Iniciante
Iniciante
Obrigado a todos pela ajuda.
Vou começar pelo óleo que não troquei ainda, se continuar vejo as outras possíveis causas.
Já troquei as velas, limpei a flauta, troquei o filtro de combustível, foramas testadas as bobinas e tudo certo...
Vamos ver como fica depois da troca do ATF.

Darei um retorno aqui assim que fizer isso.
Valeu pessoal.

#7
 Radner

avatar
Iniciante
Iniciante
Feito a troca do ATF (que foram de apenas 3,5 litros) na autorizada ford aqui de Balneário Camboriú e o problema continua.. rsrs.
Vou testar as bobinas (em casa mesmo) para ver se estão passando faísca, se não for elas vou testar os cabos e depois o sensor de fase.
Na sequência darei o retorno aqui no grupo.

#8
 Radner

avatar
Iniciante
Iniciante
PROBLEMA RESOLVIDO!!!
Levei o carro numa mecânica especializada em C.A. e pedi para verificarem primeiro as bobinas, chicote e sensor de rotação antes de qualquer procedimento. Algumas horas depois o mecânico me liga dizendo que a falha realmente não tinha nada haver com o câmbio, o problema estava nas bobinas que estavam com fuga de faísca.
Trocadas as 4 bobinas e o carro está perfeito Smile
Very Happy

Obrigado a todos pela ajuda.

#9
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Que bom, Radner.


Obrigado por compartilhar a solução do problema!


Então o mais básico era a resposta! Por isso coloquei em primeiro lugar.


Abs

#10
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum