EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Tensor correia

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 alxvr2

avatar
Membro
Membro
Boa noite amigos!
Tenho uma eco sport 2009 Duratec aut,depois que passei por uma rua alagada,no dia seguinte o veículo apresentou um barulho no tensor da correia,quando acelero o veiculo o barulho vai aumentando . Fui informado por um colega que o problema seria no tensor da correia ,gostaria de saber se efetuando a troca da polia desse tensor irá resolver este problema,ou será necessário a troca do tensor.

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Comigo ocorreu algo parecido, mas troquei apenas o rolamento da polia do tensor. Custou R$ 90,00 - a mão-de-obra foi junto com uma revisão - mas acredito que não sairia por menos de R$ 50,00. Mas isso foi há quase três anos:


http://ecosportclub.forumeiros.com/t3104-revisao-de-70-000-km#39880


Só dá para saber mesmo após retirar a correia de acessórios (Poly-V) e testar cada rolamento individualmente. O barulho pode ser também na bomba d´água, alternador ou Ar condicionado.


Boa sorte!

#3
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa noite,
Possivelmente a correia quente, com o choque térmico causado pela água fria, pode ter laceado....ou vai no mais fácil primeiro, apenas está ressecada e com a água, ficou gritando....tente passar vela "apenas" na lateral da correia, caso continue o barulho, pode desmontar e verificar se consta rachaduras ou desfiados na mesma.....e os rolamentos, bomba d'agua como citado pelo amigo Josimar...

#4
 alxvr2

avatar
Membro
Membro
Olá amigos comprei a polia do tensor,e arrisquei trocar já que o barulho vinha da mesma.depois que retirei a polia do tensor constatei que o rolamento da mesma estava ruim.Efetuei a troca da mesma ,só que n consigo ajustar a correia,alguém tem alguma dica de como fazer este juste,pelo tensor não tem como ajustar.
abraços...

#5
 Brignoli

avatar
Membro Advanced
Membro Advanced
alxvr2 escreveu:Olá amigos comprei a polia do tensor,e arrisquei trocar já que o barulho vinha da mesma.depois que retirei a polia do tensor constatei que o rolamento da mesma estava ruim.Efetuei a troca da mesma ,só que n consigo ajustar a correia,alguém tem alguma dica de como fazer este juste,pelo tensor não tem como ajustar.
abraços...

Boa Tarde
Encontrei essas matérias, veja se ajuda!
https://www.youtube.com/watch?v=evm57FPDik4
https://www.youtube.com/watch?v=6rRjg5AA8MQ

#6
 alxvr2

avatar
Membro
Membro
Graças a DEUS conseguir solucionar o problema.
Efetuei a troca da polia do tensor,e no momento que dei um aperto ,percebi que o tensor se deslocava para cima,facilitando o encaixe da correia nas demais polias .Estava quase desistindo cheguei a chamar um mecânico conhecido ,Só que pra minha alegria o mesmo até o momento não apareceu. Economizei uma grana. hehehehe
Tirei algumas fotos do tensor.
Obrigado a todos que tentaram me ajudar.
Abraços...


#7
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum