EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Ecosport 2008 2.0 Automatica Problemas Transmissao!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Michael Ricardo da Silva

avatar
Iniciante
Iniciante
Ola amigos, estou com um problema e estou muito chateado com minha situação. Minha transmissao é uma 4f27e.
Minha Eco passa as marchas normalmente.. Com pequenos trancos mas passa todas as marchas.. So que conforme vou andando nela em 4 marcha depois de algum tempo o cambio reduz para a terceira marcha sozinho e nao passa a 4 mais.. Ai se eu continuar andando de 3 marcha, depois de mais algum tempo andando ele da um tranquinho e consegue passar a 4 marcha novamente só que a luz de anomalia do cambio fica piscando no painel.. Se eu continuar andando com a luz no painel piscando ele passa as marchas normalmente.. reduz todas e passa todas normal... Ai se eu parar o carro e desligar o cantato e ligar novamente a falha some e volta tudo ao normal
.. So que depois de algum tempo andando tudo acontece novamente..
O carro foi passado o scanner e apresentou os codigos P0741 e P1733..
Ja fiz a manutençao no conversor de torque e nada ainda... Ja foi verificado Chicotes modulo e Solenoides e parte Eletronica tudo ok..
O Cambio foi feito tbm por um Centro Automotivo aqui da minha cidade mas o mecanico infeliamente nao tem o preparo nescessario para fazer o serviço e inclusive estou entrando na justica contra ele por ele feito o servico e deixado com problemas ainda.. Gostaria de saber se pode ser algo ainda antes de abrir o cambio novamente.. e se alguem ja teve algum problema parecido??
Por favor me ajudem.. Desde ja agradeço a todos!

#2
 vinigrafia

avatar
Iniciante
Iniciante
foi descoberto o defeito?
Qual era?

a minha ta com problema parecido.

#3
 Brignoli

avatar
Membro VIP
Membro VIP
Boa tarde
Esse problema acusado P0741 é :
SOLENOIDE DA EMBREAGEM DO CONVERSOR DE TORQUE- FUNCIONAMENTO OU DESATIVADO PERMANENTEMENTE - POSSÍVEL PROBLEMA, CABOS OU SOLENOIDE DO CONVERSOR DE TORQUE

E O P1733 - ANOMALIA NA MUDANÇA DE VELOCIDADE , 3-4- AVARIA MECÂNICA NA CAIXA DE VELOCIDADE

A minha Ecosport é 2006, mecânica, então não tive esse problema, mas aparenta ser elétrica e provavelmente alguma coisa que passou, um plug com problema, um fio partido, algo que esteja acusando, sugiro, com um multímetro, efetuar um teste de continuidade nos fios...para verificar se está passando corrente de uma ponta a outra...inclusive nos plugs...pode achar alguma surpresa!....Espero ter ajudado!

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum