EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

EcoSport baixa agua apos rodar em estrada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Danilo Micheletto

avatar
Iniciante
Iniciante
Boa noite amigos.

Estou com um problema um tanto curioso. Meu Eco baixa agua após rodar em estradas onde ultrapassa 100, 120 km/h. Andando na cidade em trânsito normal não baixa. Pretendo levar essa semana pra ver o que é, mas gostaria de saber se alguem ja viu algo parecido.

Eco 1.6 Zetec Rocam.

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Danilo.


Bom, estou imaginando que este vazamento tenha a ver com uma maior temperatura do motor, pela exigência do mesmo na estrada. Se os itens mais comuns não estão dando problema no dia-a-dia (válvula termostática, mangueiras rachadas, radiador furado, etc.), eu apostaria que a temperatura está subindo muito e a água está escapando pela tampa do reservatório de expansão.


Você deve saber que esta tampa funciona mais ou menos como uma tampa de alívio de pressão. Se a temperatura estiver muita alta (pressão muito grande), o vapor vai sair por ela e não deixará vestígios de água pelo chão!


E porque a temperatura está tão alta? Aí o problema pode ser a causa número 1 de problemas deste tipo com o Eco: válvula termostática travada. Se a água não circular adequadamente o radiador não cumpre a função de eliminar o calor excessivo e  a temperatura sobe a níveis perigosos para o motor. Daí o vapor excessivo escapa pela tampa.


Ou a própria tampa está danificada e deixa passar mais vapor do que deveria. Bolhas de ar no sistema também dificultam a circulação da água!


Eu começaria investigando o correto funcionamento da válvula e depois da tampa.


Abs

#3
 Brignoli

avatar
Membro VIP
Membro VIP
Boa Tarde,
Danilo, você reparou se a temperatura do motor na estrada aumenta acima do nível normal? ou seja, acima da metade?

#4
 Danilo Micheletto

avatar
Iniciante
Iniciante
Boa noite.

Josimar, a valvula e a carcaça são novas, faz pouco menos de três meses que foram trocadas.

Brignoli,

Ela não superaquece, nem em transito pesado, nem estrada
A temperatura se mantém sempre na metade.

#5
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Então volto a chamar a atenção para a tampa! Vários colegas já relataram defeito nesta peça, mesmo nova!

#6
 efemota

avatar
Administrador
Administrador
Verifica a vareta do oleo, se estiver embranquiçada é porque a água está passando para a camara de combustão.

Pode ser um problema na junta de cabeçote e cabeçote.

Outra coisa, muitos reservatórios vazam mesmo que novos. Vazam pela emenda entre os dois plásticos.

Verifica se existe esse vazamento no seu passando uma folha de papel toalha.

Abraços

EFEMOTA



EcoSport FreeStyle 1.6 2009 Prata Enseada

#7
 Brignoli

avatar
Membro VIP
Membro VIP
Boa Tarde,
Realmente, vá no mais fácil primeiro, acredito que realmente a tampa apresenta o problema mencionado....como não é cara, compre uma nova, recomendo a original nesse caso.....e verifique antes de enviar a um mecânico e o profissional começar com invenções mirabolantes!...
A verificação da vareta do óleo também é válida, mas acredito que não seja o caso...mas como também é fácil identificar, é bom olhar....com o carro aquecido, puxe a vareta e olhe, se o óleo estiver com a cor de café com leite...está misturando água com óleo, do contrário, normal!

#8
 leandro ferreira

avatar
Iniciante
Iniciante
ola, sou novo como menbro mas sempre leio as postagens , principalmente no que se refere ao sistema de "arrefecimento" e todas as respostas acima me ajudaram em outros topicos , pois passei pelo mesmo problema até chegar no diagnóstico "cabeçote empenado" pouquissimo mas empenado mas é onde desencadeou toda a situaçao de NÃO manutenção do carro (dono anterior) infelizmente. Apos todas as trocas possiveis ..reservatorio , conector mangueira (que estava corroida)  , valvula termostatica , apos tudo NOVO ainda abaixava muito nivel agua. Onde foi constatado q devido esse mal uso ..aquecimento do carro e ate mesmo completar agua indevidamente desencadeou esse empenamento disseram ( equipe mecanicos consercionaria ) . onde estao Trocando todas as pecas dias Levando o cabeçote para a retifica onde irao fazer esse reparo para mim:o . espero q ocorra Tudo bem pois foram dias de teste para este diagnostico final .

#9
 Brignoli

avatar
Membro VIP
Membro VIP
Bom dia,
Realmente, existem vários caminhos que a água percorre, desta forma pode existir inúmeras possibilidades, junta queimada,mangueira furada, tampa do reservatório com problemas, trinca o cabeçote, radiador com problema, vazamento pela carcaça da válvula termostática e etc.... Não podemos sair trocando peças, pois o bolso não aguenta.....por isso sempre recomendo, antes de procurarmos um fator complicado, "que sempre imaginamos ser", vamos no mais fácil...procurar se há algum lugar água empossada, marca de ferrugem em algum ponto, onde indique que está infiltrando ou mesmo caindo água...até mesmo com o aquecimento do motor, a mangueira de baixa qualidade ou já com um certo tempo de uso, esquente e fique flácida, vazando água (já aconteceu comigo), pelo local muito aquecido evaporava e não dava pra ver e etc.... mas no caso mencionado do nosso amigo, acredito que a tampa do reservatório já gasta pelo tempo de uso, seja o indicador, ela possui uma espécie de válvula para alivio da pressão causada dentro do reservatório, se por acaso não for, pelo preço não perdeu ....e podemos indicar outra situação a qual poderia causa o defeito, colhendo também mais informações.....espero ter ajudado!

#10
 Danilo Micheletto

avatar
Iniciante
Iniciante
Boa tarde amigos.

Desculpe a demora para dar uma resposta, tive uns problemas em casa e não tive tempo de resolver isso.

Hoje olhando atentamente descobri uma pequena fissura na mangueira que sai da carcaça e vai ate o radiador. Vou arrumar e aguardar pra ver se para o vazamento. Vou aproveitar e mandar trocar todas buchas e pivos da suspensão, o mecanico disse que a bandeja em si está boa.

Obrigado pelas dicas.

#11
 Danilo Micheletto

avatar
Iniciante
Iniciante
Danilo Micheletto escreveu:Boa tarde amigos.

Desculpe a demora para dar uma resposta, tive uns problemas em casa e não tive tempo de resolver isso.

Hoje olhando atentamente descobri uma pequena fissura na mangueira que sai da carcaça e vai ate o radiador. Vou arrumar e aguardar pra ver se para o vazamento. Vou aproveitar e mandar trocar todas buchas e pivos da suspensão, o mecanico disse que a bandeja em si está boa.

Obrigado pelas dicas.

Correção: era uma fissura na conexão do radiador.

Abraços.

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum