EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

EcoSport engasga e morre quando fria

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Mauro Santos rj

avatar
Iniciante
Iniciante
Olá , alguém pode me ajudar tenho uma EcoSport 2008 flez, só uso gasolina e boto aditivada no quanzinho, quando ligo de manhã mesmo com o tempo quente, eu tenho q esperar o motor aquecer , senão ela engasga e morre, depois q esquenta fica ótima, troquei cabo, vela ,volvula termostática, limpei bico e nada , só não troquei bobina, mas notei q uma centelha está menor q as outras , to chateado com esse carro

#2
 Brignoli

avatar
Membro Advanced
Membro Advanced
Boa Tarde,
Olha, se verificou que uma centelha está menor, eu diria que seria vela ou cabo talvez, mas se já trocou e não é, tentou verificar o ponto? Aproveita e verifique se não está subindo óleo para as velas!

#3
 Mauro Santos rj

avatar
Iniciante
Iniciante
[quote="Mauro Santos rj"]Olá , alguém pode me ajudar tenho uma EcoSport 2008 flez, só uso gasolina e boto aditivada no quanzinho, quando ligo de manhã mesmo com o tempo quente, eu tenho q esperar o motor aquecer , senão ela engasga e morre, depois q esquenta fica ótima, troquei cabo, vela  ,volvula termostática, limpei bico e nada , só não troquei bobina, mas notei q uma centelha está menor q as outras , to chateado com esse carro , sim o ponto foi visto e está certinho ,

#4
 Mauro Santos rj

avatar
Iniciante
Iniciante
Sim o ponto foi visto, e está certo, será q essa centelha menor,tá causando isso ,sendo q todas estão nomal menos uma  a centelha está menor, ou será q esse tanquinho de gasolina, tá afogando as velas , já q só uso gasolina posso deixar ele vazio , a centelha menor é na saída da bobina q eu observei

#5
 Brignoli

avatar
Membro Advanced
Membro Advanced
Já tentou verificar se está suja a vela de óleo, a qual o cabo está com centelha menor? pois óleo corta a corrente ou atrapalha a passagem dela...

#6
 Mauro Santos rj

avatar
Iniciante
Iniciante
Troquei tem dois dia velas e cabos, e centelha menor q vi foi saindo da bobina

#7
 Brignoli

avatar
Membro Advanced
Membro Advanced
Mauro Santos rj escreveu:Troquei tem dois dia velas e cabos, e centelha menor q vi foi saindo da bobina

Entendi! Tente levar para checkar a bobina, se está passando a corrente adequadamente....pois de repente ao ligar, ela dá alguma falha e depois volta a funcionar, não é uma coisa comum de acontecer.....acho até difícil....seria mais fácil acontecer isso no inverso, apresentar a falha depois...mas só para desencargo de consciência, pode tentar levar para um teste.
Outra coisa, relacionada a queima diretamente, é o combustível....já tentou abastecer em outro local? ou o reservatório da partida a frio, o combustível é velho ou supostamentel seria ruim? também de repente pode ele causar o problema na partida...

#8
 Mauro Santos rj

avatar
Iniciante
Iniciante
Obrigado pela ajuda , tirei a gasolina do reservatório , ela está escura quase preta achei, estranho, tirei toda ela é amanhã quando o carro exfriar , vou testar, pois o defeito só aparece com o carro frio

#9
 Brignoli

avatar
Membro Advanced
Membro Advanced
Ok! Informe depois para ficarmos sabendo!

#10
 Mauro Santos rj

avatar
Iniciante
Iniciante
Hj de manhã depois retirei toda a gasolina vencida do reservatório de gasolina e desliguei a bomba elétrica dele , o carro funcionou normalmente, eu acho q quem usa só gasolina , não precisa de gasolina no reservatório de partida a frio, deve encharcar as velas causando esse defeito , vou testar amanhã de novo ,

#11
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
O carro flex tem um sensor de temperatura que só aciona a bomba quando temperatura ambiente esta baixa, pode ser isso.

#12
 Brignoli

avatar
Membro Advanced
Membro Advanced
Acho que o problema estava na gasolina velha do reservatório, quando era injetada o carro ficava ruim, até queimar ....depois ficava legal novamente...tente colocar combustível bom e faça o teste.......deve resolver!

#13
 Mauro Santos rj

avatar
Iniciante
Iniciante
Agora não , da mas depois vou dar dar uma olhada nisso , porquanto, vou manter o reservatório de partida auxiliar desativado, e informo, obrigado pela ajuda

#14
 Mauro Santos rj

avatar
Iniciante
Iniciante
Amigo , acreditem esses problemas todos q passei foi por causa da bateria , depois da quinta oficina mecânica. É trocar vela, cabo , mexer no tanque de gasolina auxiliar, limpar bicos , etac.... Era a bateria , mesmo ela dando partida foi passado pelo mecânico da Ford q se ela estivesse fraca no forneceria energia para manter os sensores , injeção etc, o mesmo falou q ela estava morta , dava partida mas não alimentava os componentes,

#15
 Mauro Santos rj

avatar
Iniciante
Iniciante
Há. Ops sai do grupo sem querer depoi por favor me adionem, 21988466025

#16
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Que bom que resolveu seu problema.


Bateria de novo? Está muito comum este relato de problemas no veículo devido à carga insuficiente na bateria, mas com os sintomas do seu carro não é muito comum. Mais um aprendizado!


Sobre o grupo, é preciso postar no tópico específico para que o Efemota veja:


http://ecosportclub.forumeiros.com/t2104p300-whats-app-ecosport#49678

#17
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Esse carro é tão chato, sensível com bateria que até já pensei em colocar uma, só para o arranque e outra, só para alimentar o sistema.

Troquei agora a bateria e o carro parece outro, é que ele vai encrencando aos poucos e nos não percebemos, só quando aparece algo mais ou menos sério que vamos reparar.

#18
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Muito interessante seu relato, Zanetti.


Você sabe que seu leigo, porém bastante curioso em relação à manutenção do veículo, e só agora vejo estes relatos mais contundentes sobre os prejuízos causados por uma bateria no fim da vida útil.


Nós temos a impressão de que os problemas estão ligados à partida ou eventualmente a instabilidade em componentes eletrônicos mais sensíveis (caso do novo eco), mas pelo apurado neste tópico diversos problemas clássicos podem ser resultado de bateria ruim!


Vivendo e aprendendo...


Pelo sim pelo não já faz uns meses que faço orçamentos da bateria do CRV. A Honda usa baterias um pouco diferentes e não é fácil achá-las. Tudo indica que devo trocar em breve por uma Heliar.

#19
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Josimar, mudei meu conceito sobre a Heliar, agora estou usando a Moura e já percebi a diferença, não pretendo voltar a usar Heliar.

#20
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Poxa... E eu pensei na Heliar justamente porque você recomendava...


Ainda bem que não comprei ainda. Vou pesquisar qual o modelo da Moura adequado para o CRV.


Hoje há uma Heliar instalada, modelo SL47JD:





Acho que a Moura que devo usar é essa (M50JD):



 E o preço é bem melhor do que a Heliar:

https://www.walmart.com.br/item/3708483/sk?utm_source=google-pla&adtype=pla&utm_medium=ppc&utm_term=3708483&utm_campaign=automotivo+3708483#

#21
 Mauro Santos rj

avatar
Iniciante
Iniciante
Bom , aque estava no meu carro era velha e de nome desconhecido, foi me recomendado heliar ou moura , mas eu também gostaria de botar uma de amperagem , alta mas mas na EcoSport não dá devido o tamanho da caixa onde coloca a bateria, obs bateria fraca e morta deixe os sensores do carro , malucos e atrapalha a injecao , e o módulo etc , foi o q tava acontecendo comigo , cuidado , não percebi por no Fiat Siena q tinha bateria ruim não virava o carro e pronto eu trocava ela , na  na EcoSport o motor de arranque deve deve ser muito bom , mesmo com ela quase morta virava o carro

#22
 Mauro Santos rj

avatar
Iniciante
Iniciante
Haa , moura com certeza é melhor na minha opinião,

#23
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
Josimar, paguei 315,00 em 6 vezes em uma Moura de 60 amperes, agora a Heliar diz ter melhorado sua bateria colocando mais elementos, mas preferi testar a Moura por não aceitar que uma bateria dure somente 2 anos em um carro, teria a opção de escolher uma Racing da Heliar que é outro conceito, mas o preço sobe muito e não quis pagar para ver.

#24
 Brignoli

avatar
Membro Advanced
Membro Advanced
Eu enxergo assim, bateria é sorte, já comprei de Marca, como Heliar, Moura e etc.... e duraram 1 ano, acabou a garantia, acabou a bateria....ou tive que trocar antes por defeito, mas, já comprei baterias ching ling e algumas duraram mais de 2 anos....e outras menos , também depois da garantia, já era.....atualmente bateria de nomes fortes de mercado, só para pagar mais caro....tem uma bateria, que não é cara e bem antiga, da marca Cral, a primeira vez que comprei foi para um fusca 75...kkkkkk, tudo bem que não tem recurso igual aos carros de hoje, luz de led, painel digital e etc..., mas durou 4 anos, e se está no mercado ainda, deve continuar sendo boa....mas como eu disse, acredito que bateria é sorte!

#25
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum