EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

duvidas sobre o alarme da ecotitanium

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 fernandavilas

avatar
Iniciante
Iniciante
boa tarde gente, aqui tenho uma eco titanium e simplesmente ontem de noite a luz do carro com cadeado começou a piscar com o carro em movimento e so para depois de um tempo, quando desligo e ligo o carro novamente, lá vem ela, pisca freneticamente por um minuto depois vai piscando devagar até parar, fui na forlan e me cobraram R$450,00 para rastrear, não sei o que fazer, alguém pode me ajudar?
estou anciosa com essa luz piscando e preocupada. tentei usar o controle reserva e nada, será que pode ser a bateria que esta ficando fraca? sei lá....

#2
 Brignoli

avatar
Membro Advanced
Membro Advanced
Bom dia Fernanda,
Não sei dizer com certeza sobre isso, pois a minha Ecosport é um modelo mais antigo, mas o que eu poderia de dizer a este respeito, você está coberta de razão em não sair gastando no primeiro lugar que vai....pesquise, procure outro local, como um auto-elétrico, que provavelmente pode ter visto algo do gênero. A primeira coisa que veio a cabeça, quando verifiquei sua dúvida, foi sobre a bateria, mas a do veículo! Já observei vários relatos, sobre inúmeros defeitos que surgem quando a bateria da Ecosport não está carregando totalmente, ou seja, está na hora de substituir, mas antes que o faça, verifique em um auto-elétrico se está carregando corretamente, segurando carga e etc.....se estiver tudo em ordem, já vá para o próximo passo, localizar essa indicação de pisca do luz do alarme.....
Depois poste aqui, assim que conseguir encontrar o defeito, para que possamos ajudar outros, caso venha a aparecer..........Espero ter ajudado!

#3
 Brignoli

avatar
Membro Advanced
Membro Advanced
Fernanda, fiquei muito curioso sobre seu problema e fui pesquisar, veja se é isso que acontece com sua Ecosport ou semelhante, abaixo segue um link que acabei de verificar um vídeo no youtube sobre um problema semelhante e o indicativo do problema........espero ter ajudado!

https://www.youtube.com/watch?v=tExxKC-5ALo

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum