EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

ECOSPORT 2008 XLS ENGASGANDO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Galera.

Venho pedir um auxilio, tenho uma ecosport 2008 xls motor duratec, a aproximadamente 1 mês a luz da injeção acendeu depois apagou.

Apos este fato minha eco apresenta o seguinte defeito, quando ligo ela na parte da manha, ela pega normal, ando com ela sem problemas, mas quando paro, para abastercer, ou fazer qualquer outra coisa e tento fazer ela pegar novamente, ela não pega, fica dando estralos como se algo estivesse entupido, preciso ficar acelerando e ela falhando ate pegar.

Depois que pega funciona normalmente, ainda não levei no mecânico pois como é um defeito intermitente tenho medo de talvez ele passar diagnostico incorreto.

Alguem tem um defeito parecido?

#2
 Brignoli

avatar
Membro VIP
Membro VIP
Boa noite, parece que não é falta de combustível, mas talvez excesso!....Pois o problema aparece após o veículo rodar e acontece após a parada. Faça um teste, veja se está saindo pela mangueira que alimenta a flauta, o combustível normalmente..... ou passe em um scaner para verificar se acusa algo...pode tentar ver a vazão dos bicos, os mecânicos possuem essa maquina que verifica os jatos e limpeza com ultrassom ....fica a dica....

#3
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Brignoli escreveu:Boa noite, parece que não é falta de combustível, mas talvez excesso!....Pois o problema aparece após o veículo rodar e acontece após a parada. Faça um teste, veja se está saindo pela mangueira que alimenta a flauta, o combustível normalmente..... ou passe em um scaner para verificar se acusa algo...pode tentar ver a vazão dos bicos, os mecânicos possuem essa maquina que verifica os jatos e limpeza com ultrassom ....fica a dica....

Opa. Vou levar ao mecanico par realizar este procedimento, muito obrigado pela dica, realmente estava sem saber, é muito estranho é so desligar o carro apos rodar e ele não pega mais.

Atenciosamente

#4
 Brignoli

avatar
Membro VIP
Membro VIP
Beleza!....depois poste o resultado para ficarmos sabendo e ajudar outros, caso aconteça a mesma coisa!..boa sorte e abraços!

#5
 Gélia Garcia

avatar
Membro
Membro
Oi amigos !
Minha pretinha esta apresentando o mesmo problema !!!!
Igualzinho ! Ja estava ficando nervosa já. Vou ver com o mecânico e dar esta dica.

CHRISTOPHERVIEIRABH poste o resultado pro favor!


#6
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Gélia Garcia escreveu:Oi amigos !
  Minha pretinha esta apresentando o mesmo problema !!!!
  Igualzinho !  Ja estava ficando nervosa já.  Vou ver com o mecânico e dar esta dica.

  CHRISTOPHERVIEIRABH poste o resultado pro favor!


 
Ola Gelia. Deixei o carro no mecânico hoje e estou aguardando a definição, assim que ele me passar posto para vocês.

#7
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Gélia Garcia escreveu:Oi amigos !
  Minha pretinha esta apresentando o mesmo problema !!!!
  Igualzinho !  Ja estava ficando nervosa já.  Vou ver com o mecânico e dar esta dica.

  CHRISTOPHERVIEIRABH poste o resultado pro favor!


 
Ola Gelia. Deixei o carro no mecânico hoje e estou aguardando a definição, assim que ele me passar posto para vocês.

#8
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Gélia Garcia escreveu:Oi amigos !
  Minha pretinha esta apresentando o mesmo problema !!!!
  Igualzinho !  Ja estava ficando nervosa já.  Vou ver com o mecânico e dar esta dica.

  CHRISTOPHERVIEIRABH poste o resultado pro favor!


 
Ola Gelia. Deixei o carro no mecânico hoje e estou aguardando a definição, assim que ele me passar posto para vocês.

#9
 CHRISTOPHERVIEIRABH

avatar
Iniciante
Iniciante
Galera.

Retirei ontem o carro da oficina , realizei limpeza e troca dos reparos do bicos injetores, limpeza total no sistema de arrefecimento, alem de retirar uma vazamento na tampa de valvulas. e o carro ficou novo, ta excelente. Obrigado pelas dicas.


Atenciosamente.

#10
 Brignoli

avatar
Membro VIP
Membro VIP
Bom dia,
Fico feliz em ter ajudado! abraços....

#11
 Gélia Garcia

avatar
Membro
Membro
Ai q maravilha !

Irei fazer o mesmo procedimento !
Obrigada pela grande ajuda !
Ir já p oficina com um possível problema é melhor p não ter surpresas.

Obrigada !

#12
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum