EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

VIBRAÇÃO E BARULHO ECO 12/13 2.0 MANUAL

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 João Alaécio

avatar
Iniciante
Iniciante
Prezados

adquiri uma EcoSport 12/13 Freestyle 2.0 manual. O carro está com 43.000km originais e a última revisão foi feita com 30.000km. O carro era de uma mulher, então não tenho muita informação do histórico de manutenções.

Tem uma semana que estou rodando com o carro e notei que o mesmo transmite muita vibração do motor pra cabina. A gente sente o carro tremendo e um barulho (oriundo da vibração do motor) dentro da cabina, em qualquer rotação, com ar ligado ou não. Os coxins do motor aparentemente não tem folga, nem quebras. O que pode causar isso? O barulho e a vibração incomodam bastante. com motor frio é pior, plásticos parecem que vao soltar e barulho muito alto.

Outra coisa: os comandos do volante não funcionam. Tem algum comando do SYNC q tenho que ativar no CB, ou algum fusível para os comandos do volante?

Conto com a ajuda de vocês, é meu primeiro veículo ford.

desde já agradeço.

punto essence 1.6 >> punto tjet>> EcoSport Freestyle.

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, João. Bem vindo ao fórum.


Você citou que os coxins parecem em ordem, certo? Mas como testou isso? No meu primeiro Eco 2.0 notei também esta vibração absurda e era realmente um coxim partido. Mas como o motor 2.0 é enorme, não dava para ver visualmente, só por baixo do carro, após procurar bastante!


Recomendo que você leve preventivamente em uma loja de que trabalha com suspensão, apenas para um Check-up. Há também alguns testes básicos que podem dar certo, como com o carro parado acelerar e frear repentinamente e sentir se há algum barulho da movimentação irregular do motor, mas isso não funciona sempre.


Caixa de marchas solta também pode também ocasionar estas vibrações, assim como amortecedores estourados, etc.


Sobre o Sync, não posso ajudar muito, mas sei que o fusível que controla o som é apenas o 14. Me parece um problema físico no controle remoto do volante (fio partido?). Mas se você quiser testar se um reset resolve o problema, faça o seguinte:

1- Pressione MENU e pressione OK.

2 - Role até Definir padrões para restaurar as configurações originais de fábrica.



Caso não tenha os manuais do veículo e do Sync, pode baixá-los em PDF, aqui no fórum:

http://ecosportclub.forumeiros.com/t2495p25-repositorio-do-forum-ecosport-club#47326



Abs

#3
 efemota

avatar
Administrador
Administrador
Like



EcoSport FreeStyle 1.6 2009 Prata Enseada

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum