EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Travamento automático das portas parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 caconobre

avatar
Iniciante
Iniciante
Olá pessoal do Fórum, muito boa noite!

  Conforme descrevi no tópico da mensagem, o sistema de travamento automático das portas da minha Eco deixou de funcionar. Ele é acionado de três formas: pelo botão do alarme, pela chave na porta do motorista e quando liga o motor (após alguns segundos as quatro portas travam automaticamente). E, agora, não funciona em nenhuma dessas opções.

  Verifiquei alguns fusíveis - conforme descrito no manual -, mas, aparentemente, nenhum deles está queimado. Desmontei o forro da porta e, aparentemente, também não visualizei nada quebrado ou solto.

  Detalhe: o módulo de subida dos vidros continua funcionando normalmente.

  Alguém do grupo já passou por situação semelhante?

  Obrigado, desde já, pela atenção; uma ótima noite à todos,


  Carlos Nobre

#2
 Zanetti

avatar
Diamond Titanium
Diamond Titanium
O fechamento das portas poder ser feito;
Pela chave do lado do motorista
Pelo alarme
Quando o carro atinge 10 Km
Pela maçaneta do motorista e do carona

Dá uma olhada nos conectores do módulo RKE que fica do lado do porta luvas colado na parede do paralamas.

Dê uma nova conferida no fusível número 4

#3
 caconobre

avatar
Iniciante
Iniciante
Ôba, que rápido! Farei isso sim, pode apostar!

Obrigado Sr. Zanetti, mais uma vez, pela atenção; uma boa noite e um forte abraço!

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum