EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Iniciante... Dúvidas consumo/painel

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 murilotoreti

avatar
Iniciante
Iniciante
Boa Tarde pessoa...
Peguei um ecosport 2004 xlt 1.6 a uma semana.
o Marcador da gasolina não está funcionando, pode ser a bomba? ou tem algum esquema que consigo consertar?

Ele está no gnv com cilindro de 16m3, ele faz 140km na cidade. Isso é certo ou deveria fazer mais?

Por enquanto é isso.. Valeu

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Bem vindo ao fórum, Murilo.


O mais provável é que seja a boia da bomba. Mas às vezes este marcador digital também não colabora! Quando você liga o carro as barras se movimentam?


Na prática seu cilindro deve permitir o uso de uns 14 metros cúbicos. Quando você abastece é isso que cabe? Se for, o consumo está em 10 km/m3, o que já e muito bom. Se pegar uns 15, o consumo vai para 9,3 km/m3, o que também é muito bom.


Salvo engano, esta é a média que a galera que tem GNV faz.


Se fosse na gasolina você faria uns 7 a 7,5 km/L. no GNV o consumo é até 30% melhor!


Abs

#3
 murilotoreti

avatar
Iniciante
Iniciante
Boa Noite!

O problema do marcador da gasolina já resolveu, bem que você disse que ele não colabora!! haha
Quando abastece o GNV, aparece 15,99m3. Na verdade ele está fazendo 150km/160km. Acho que é a média então em torno de 9 e 10 km por m3 né??

Parabéns pela fórum, muito bom ter onde tirar as dúvidas!! Abraços.

#4
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum