EcoSport Club

Você não está conectado. Conecte-se ou registre-se

falhando em baixa

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 magrao5


Iniciante
Iniciante
ola pessoal sou novo no forum recentemente comprei uma ecosport xlt 2.0 16v ano 2005 so que notei que ela falha muito em marcha lenta e nao tem um desempenho satisfatorio em quinta marcha, ja vi velas, filtro, troquei bomba, e ainda continua falhando em marcha lenta se alguem puder ajudar agradeço valew

#2
 Adriano Dallegrave


Membro
Membro
e pede prá fazerem a leitura do seu sistema de injeção se não em engano a gasolina deve ser 13:2:1
isso faz com que sua camionete gaste menos e ande sem se afogar, falhar.

#3
 Marcos-CWB


Administrador
Administrador
magrao5 escreveu:ola pessoal sou novo no forum recentemente comprei uma ecosport xlt 2.0 16v ano 2005 so que notei que ela falha muito em marcha lenta e nao tem um desempenho satisfatorio em quinta marcha, ja vi velas, filtro, troquei bomba, e ainda continua falhando em marcha lenta se alguem puder ajudar agradeço valew

* Faltou vc trocar o jogo de cabos das velas
* Faltou fazer limpesa do regulador de marcha-lenta


abraço

#4
 dje


Iniciante
Iniciante
Magrao,verifica o gap das velas,que nao vem regulada de fabrica,fica em torno de 0,1 até 0,05 mm veja no manual direito.
Pois a minha estava toda desregulada,mas cuidado para nao abrir demais e queimar a bobina.

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum