EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

Problema difícil de resolver

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 flaviogomes

avatar
Iniciante
Iniciante
Boa tarde,

Comprei recentemente uma EcoSport do modelo novo, ano 2013, Freestyle 1.6 16V.

O carro desde então vem apresentando variações na lenta tanto abastecendo com álcool como gasolina.

Fiz troca de óleo, filtros, velas e cabos de vela. O problema continuava. De vez em quando a luz da injeção acendia. Levei pra passar o scanner e estava dando falha de explosão em um dos cilindros, cada hora num cilindro diferente. O mecânico mandou trocar bobina. Comprei, fiz a troca e levei pra passar o scanner novamente e zerar os erros.

Só que o problema persiste. Quando ligo o carro de manhã fica variando demais a lenta e as vezes chega a morrer o carro quando piso na embreagem para reduzir em um quebra mola. A luz de injeção ainda não acendeu novamente depois da troca da bobina, mas o carro não está legal.

Vcs teriam alguma dúvida quanto a este problema? Já troquei velas, cabos, filtros e bobina. Será que isso pode ser sujeira no TBI, bico entupido?

Abração!

#2
 willian azevedo

avatar
Membro Jr
Membro Jr
Eu já ia pelo mais barato... fazer uma limpeza boa com "car 80" na TBI




#3
 flaviogomes

avatar
Iniciante
Iniciante
willian azevedo escreveu:Eu já ia pelo mais barato... fazer uma limpeza boa com "car 80" na TBI

To pensando em fazer isso mesmo. Tem algum vídeo ensinando a fazer essa limpeza na nova eco?

Já cansei de gastar dinheiro trocando peças e não resolvendo o problema.

Abração!

#4
 Zanetti

avatar
Diamond Titanium
Diamond Titanium

#5
 willian azevedo

avatar
Membro Jr
Membro Jr
O amigo Zaneti já deu a moral com o video aí rs

Eu sempre faço as manutenções em casa mesmo... no caso de variação de aceleração costuma ser resolvida com car 80 sendo jogado aos poucos dentro da TBI com o motor ligado deixando o carro queimar e liberar na descarga a fumaça evitando fazer o carro morrer ou ter algum retrocesso que por sinal não é nada bom!

Claro que não tenho como afirmar que vc consiga resolver assim, pois há casos em que a limpeza necessita ser feita de forma mais completa desmontando a TBI e limpando na bancada...

Espero que consiga resolver sem gastar muito... é muito ruim um defeito desses sem solução e ficar gastando gastando não dá né!

Outro detalhe é que o scanner da oficina que voce levou tem que ser muito bom e bem atualizado para ler todos os erros na eco... não é qualquer scanner para um carro com tanta tecnologia eletrônica.

#6
 flaviogomes

avatar
Iniciante
Iniciante
willian azevedo escreveu:O amigo Zaneti já deu a moral com o video aí rs

Eu sempre faço as manutenções em casa mesmo... no caso de variação de aceleração costuma ser resolvida com car 80 sendo jogado aos poucos dentro da TBI com o motor ligado deixando o carro queimar e liberar na descarga a fumaça evitando fazer o carro morrer ou ter algum retrocesso que por sinal não é nada bom!

Claro que não tenho como afirmar que vc consiga resolver assim, pois há casos em que a limpeza necessita ser feita de forma mais completa desmontando a TBI e limpando na bancada...

Espero que consiga resolver sem gastar muito... é muito ruim um defeito desses sem solução e ficar gastando gastando não dá né!

Outro detalhe é que o scanner da oficina que voce levou tem que ser muito bom e bem atualizado para ler todos os erros na eco... não é qualquer scanner para um carro com tanta tecnologia eletrônica.

Vou fazer este teste. Vou comprar o CAR80 e tentar limpar o TBI aqui em casa. Antes eu tivesse feito isso antes de trocar a bobina, mas como estava dando erro de explosão nos cilindros estava certo que a bobina resolveria o problema.

Hoje abasteci com gasolina aditivada pois só vinha andando no alcool pois acho o desempenho dos carros da Ford melhor no alcool, vamos ver amanha o comportamento dele quando ligar.

Abração e obrigado pela ajuda!

#7
 flaviogomes

avatar
Iniciante
Iniciante
Hoje de manhã liguei e saindo da garagem acendeu a luz da injeção eletrônica novamente. Carro continua falhando mesmo na gasolina.

Alguém sabe me dizer se neste modelo novo da Ecosport, motor Sigma, se tiver o cabo da bateria de um dia pro outro zera os erros de injeção? Isso traz algum problema ao carro?

Abraços!

#8
 willian azevedo

avatar
Membro Jr
Membro Jr
flaviogomes escreveu:Hoje de manhã liguei e saindo da garagem acendeu a luz da injeção eletrônica novamente. Carro continua falhando mesmo na gasolina.

Alguém sabe me dizer se neste modelo novo da Ecosport, motor Sigma, se tiver o cabo da bateria de um dia pro outro zera os erros de injeção? Isso traz algum problema ao carro?

Abraços!


Acredito que apague a luz do painel sim, mas o erro ficará na memória sem ser apagado.

Ao retirar por x tempo o cabo (-) da bateria vai perder as configurações de rádio, parcial do hodômetro, relógio e parâmetros gravados na central.

#9
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum