EcoSport Club

Fórum de discussões sobre o Ford EcoSport


Você não está conectado. Conecte-se ou registre-se

consumo de combustível

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

#1
 Wênio Gonçalves Santos

avatar
Iniciante
Iniciante
Olá pessoal! Sei que não é só eu que estou com problema no consumo da minha eco, a 1 mês e meio a trás comprei minha eco 2010/2011 2.0 automática, com 55.000 km rodado e estou me assustando com o consumo. Minha cidade é interior, com vias muito irregulares. Abasteci e com 65 km meio tanque de combustível já foi embora. O que fazer nesta situação? Pois sou apaixonado pela minha eco e não quero me desfacer dela....

#2
 Josimar

avatar
Diamond Titanium
Diamond Titanium
Olá, Wênio. Bem vindo ao fórum.


Meça o consumo na bomba e compare com o medido pelo computador de bordo. O relato que você fez é muito vago. Mas se formos levar em conta que você rodou 65 km e gastou uns 25 litros, seu consumo está realmente absurdo: 2,6 km/L! Isso quem faz é Jeep Cherokee ou Santa Fé 3.5.


Precisa checar e confirmar estes valores!


Dito isso, não sei dizer se você tem um problema com consumo. Mas se seu eco estiver fazendo menos de 5 km/L com GASOLINA em trecho urbano, é bem provável que tenha.


Em condições muito favoráveis, pode vir a fazer de 7,5 a 8,5 km/L com Gasolina e uns 6,0 a 7,0 km/L com Etanol. 


Mas se seu consumo com GASOLINA, nas condições desfavoráveis que você citou, for de 6,0 a 6,5 km/L, está na média. Não há o que reclamar.


E se for com ETANOL, então, é bem possível que você faça de 4,5 a 5,5 k m/L. É normal. 


Se está achando muito, adianto que o EcoSport está entre os SUVs mais econômicos, senão o melhor.


Para economizar mais terá que abrir mão de um SUV e partir para um microcarro, como o UP! Este sim é econômico...


Mas não é um Eco...

#3
 RafaelXLT

avatar
Iniciante
Iniciante
A algum tempo atrás tive problemas com o consumo da minha Eco também. Na epoca eu estava utilizando álcool e decidi abastecer 100$ de gasolina, com os quais andei 100km. N lembro bem quantos litros deram mas lembro q a média de consumo foi 2km/l kkk. Eu achei absurdo e levei o carro no mecânico, pq além do consumo exorbitante o carro ficou mais fraco q um 1.0, minha eco é 1.6. Foi checado td e nenhum defeito foi encontrado, o mecânico sugeriu mudar de posto e observar e assim foi feito, após algumas abastecidas o consumo ainda estava horrivel, na casa de uns 3,5km/l. Voltei no mecânico e ele fez o ajuste dos parâmetros de mistura para gasolina na injeção eletrônica do carro, e me recomendou usar só gasolina pois uso o carro em trechos muito curtos e o alcool n consguiria nem aquecer o motor na temperatura ideal de funcionamento. Desde então tenho abastecido com gasolina e feito as medias rigorosamente. O consumo melhorou, consigo por volta de 5,5 a 6km/l em ciclo urbano hoje em dia. Ainda acho uma media ruim porém tive a oportunidade de fazer uma viagem no carro e aproveitei para fazer uma média bem calculada:
Enxi o tanque e fui viajar.
Quando voltei, parei no mesmo posto e na mesma bomba e mandei completar novamente. Fiz os calculos usando quantos litros a bomba completou e a km do odometro parcial q eu havia zerado quando abasteci na primeira vez.
Resultado: em rodovia a eco fez maravilhosos 12,6km/l, andando sem marração no pedal do acelerador.

Portanto defeito meu carro não tem. Creio q as condições de rodagem q minha cidade oferecem são ruins e acabam derrubando a média.

#4
 AllanoCBA

avatar
Iniciante
Iniciante
Eu rodo em SP 330Km 40lts Gasolina- XLT 1.6 Flex 2007 (pesada viu)

#5
 Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum